/ 注册 客户端下载

注册图片
×

注册

完成验证后,你可以用该手机号登录和找回密码
获取验证码
请输入验证码!

已阅读并同意《三维家用户服务协议》《三维家隐私政策》

请仔细阅读相关条款和服务协议,并勾选!
下一步
完成

选择你的角色

我们会根据你的选择为你推送精准内容
  • 设计师
  • 业主
  • 商家
×

选择店铺的类型

我们会根据你的选择为你推送精准内容
  • 装修公司
  • 设计公司
  • 品牌商
  • 经销商
×
注册成功,欢迎成为三维家用户
恭喜你获得价值0元新人礼包!
查看礼包
  • 礼品1

    价值299

    智慧设计全模块

    7天VIP使用权

  • 礼品2

    价值4500

    模型贴图产品

    模型(1000个)

    贴图(1000张)

  • 礼品3

    价值

    课程优惠券

完善资料

上传方案

新建3D方案

打开3d软件开始方案设计
  • 1.在线制作3D方案;
  • 2.1000万+素材高效搭配;
  • 3.2分钟出效果图,720°全景图
  • 4.简单编辑即可上架

新建自定义方案

可上传图片+全景链接
  • 1.极速上传已有效果图、实景图;
  • 2.可添加全景链接,使你的方案更加丰满;
  • 3.保存发布即上架。
选择已有方案

第一步:工具入门 基础操作 新手必看

软件使用的电脑配置要求定义:主要了解三维家设计软件对电脑的基本配置要求和使用端口(注:端口只能使用谷歌浏览器或三维家软件客户端。)学习目标:l 了解电脑的基本配置l 掌握下载及安装谷歌浏览器l 掌握下载及安装三维家软件客户端一、电脑的基本配置操作系统只能使用Windows7、Windows8、Windows10,不能使用XP系统。 二、下载及安装谷歌浏览器使用三维家软件必须使用谷歌浏览器,其他浏览器兼容性不好,容易出现操作问题,不建议使用1. 在百度搜索谷歌浏览器官网并左击第一个搜索结果。 2. 进入到谷歌官网后左击“下载Chrome” 3. 鼠标左击“接受并安装” 4. 下载完成后,鼠标左击打开文件 5. 谷歌浏览器正在安装 6. 安装完谷歌浏览器即可正常使用三、下载三维家软件客户端下载1. 在三维家官网上方菜单栏,选择发现,鼠标左击客户端下载 2. 鼠标左击网页左方的“立即下载” 3. 下载完成后,鼠标左击打开文件进入安装 4. 三维家软件正在安装 5.安装成功即可使用如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

如何学习软件定义:学习软件途径主要有线上直播培训,线下城市培训,视频学习以及图文教程等等。通过学习软件,增强软件的熟练度,提高设计效率。(注:本文章会以PC端为主要讲解)学习目标:l 掌握三维家学习端口的电脑(PC)端和手机端的进入方法l 掌握通过线上直播培训学习l 掌握通过城市线下培训学习l 掌握通过视频教程学习l 掌握通过图文教程学习一、三维家学习端口的PC端和手机端的进入方法三维家学习电脑(PC)端的进入方法1. 进入三维家软件官网并鼠标自己课程进入到三维家大学 2. 根据需要,鼠标左击选择课程分类进行学习 三维家学习手机端的进入方法1. 扫码关注三维家学院公众号 2. 进入到三维家学院公众号并点击软件教程,根据需要点击课程分类进行学习 二、通过线上直播培训学习1. 鼠标左击“直播课程”,然后左击“软件课程”2.选择自己需要学习的课程,鼠标左击“立即预约”(注:可根据需要,选择“小学班”以及“中学班”) 3.填写手机号,课程开课前将会提前通知 4. 提交成功,后续等待上课即可三、通过城市线下培训学习1. 进入到三维家软件官网并鼠标左击“课程”进入到三维家大学 2. 鼠标左击“直播课程”,然后左击“行业课程”,接着左击“线下培训”3. 根据自己的需要,选择课程后左击“了解详细” 4. 扫码报名线下学习以及了解课程详情四、通过视频教程学习1. 鼠标左击“视频学习”,然后根据自己的需要鼠标左击打开视频(注:可在左上方的搜索栏搜索课程名字以及可根据课程分类进行学习) 2. 鼠标左击“马上学习” 3. 鼠标左击播放即可观看学习 五、通过图文教程学习1. 鼠标左击“图文教程”,根据自己的需要鼠标左击选择课程 2. 鼠标左击选择课程后进行学习即可 如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

如何登陆账号定义:通过正确地登录三维家账号,进入到三维家软件进行设计方案学习目标:l 掌握软件网页版端口的正确登录三维家账号l 掌握软件客户端端口的正确登录三维家账号一、软件网页版端口的正确登录三维家账号1. 进入到三维家软件官网(http://011ttt.com/)并鼠标左击右上角的登录2. 输入账号以及密码,然后鼠标左击“登录”即可二、软件客户端端口的正确登录三维家账号1. 鼠标双击三维家客户端 2.输入账号以及密码,然后鼠标左击登录即可 如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

账号信息设置定义:通过过账号信息的修改,提高账号安全性,保证账号的正常使用以及便于后期店铺的推广学习目标:l 掌握进入账号设置界面l 掌握修改账号资料l 掌握账号绑定手机号码l 掌握更改账号密码一、进入账号设置界面1.鼠标移动到页面右上方头像处,左击“个人中心”2. 进入到个人中心后,鼠标左击左下角的“账号设置”即可二、修改账号资料1. 来到账号设置界面后,根据需要修改头像、昵称、真实姓名等等2. 修改完成后,鼠标左击网页下方的“保存”即可三、账号绑定手机号码1.来到账号设置界面后,鼠标左击“账号安全”2.鼠标左击“绑定”3. 输入手机号,验证码以及短信验证码,鼠标左击“完成”即可四、更改账号密码1.来到账号设置界面后,鼠标左击“账号安全”2.鼠标左击“修改”3.输入旧密码,新密码以及再次输入密码,鼠标左击“确定”即可如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

谷歌出现flash插件解决方法定义:通过解决浏览器flash插件问题,以便正常使用三维家软件。学习目标:l 掌握flash插件已是最新版解决的方法l 掌握安装最新版flash插件一、flash插件已是最新版解决的方法1. 鼠标左击“允许打开flash插件”2. 鼠标左击“允许”3. 鼠标左击“继续”4. 鼠标左击“重新加载”,等待加载完成即可二、安装最新版flash插件1. 百度搜索flash插件并鼠标左击第一个搜索结果2. 鼠标左击网页中的“立即下载”3. 下载完成后,鼠标左击打开文件4. 鼠标左击“开始安装”5. 安装完成后鼠标左击完成即可如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

3D云设计界面介绍定义:3D云设计界面是三维家软件的主要操作页面,集素材库菜单栏、主工具栏、视角工具栏、辅工具栏、问题反馈栏的多功能软件操作界面,通过对云设计界面的了解,能更好的帮助用户进行软件操作。学习目标:l 了解3D云设计界面l 了解素材库菜单栏l 了解主工具栏l 了解视角工具栏l 了解辅工具栏l 了解问题反馈栏一、了解3D云设计界面1. 在3D云设计界面中,主要分为以下功能板块:二、了解素材库菜单栏:1.户型:创建墙体,放置横梁、柱子、地台,快速添加门窗。2.样板间:可根据空间格局、风格、户型、面积进行选择;当客户来到门店时,可利用样板间帮助客户挑选喜爱的风格,并快速修改成自己的产品,完成方案,吸引住客户。3.云素材:公共库里拥有海量硬装、软装、家具素材,用户可根据需要挑选;品牌馆中的素材是三维家合作企业所提供的开放性素材,用户可在线下进行购买。4.定制模块:分为硬装定制和全屋定制,用户可根据需要进行定制。5.我的:用户可通过收藏和上传功能,进行收藏素材的快速查看以及素材的上传和查找。三、了解主工具栏:1.文件:分为新建、从户型库新建、打开本地、上传临摹图、上传CAD户型图、我的方案、本地备份记录2.保存即保存在云端服务器上,另存为即另存为新方案,保存到本地即保存到。3.显示:显示和隐藏素材。4工具下分为全景编辑器、测距量尺、全屏、设置。5.图纸:导出全屋图纸。6.清单:导出报价清单。7.帮助:为用户提供一些基础帮助。四、了解视角工具栏:1.操作界面模式的切换,可按快捷键V键进行切换。2.视角工具栏:导视图引导,效果图渲染,视角快照保存。五、了解辅工具栏:可根据画面精度切换操作画面,选择画面作图模式以及学习相关课程。六、问题反馈栏:客服咨询,问题反馈。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

设计常用快捷键定义:通过简单的键盘按键使用+鼠标操作,帮助用户提高作图效率。学习目标:l 掌握查找快捷键列表l 掌握基础的操作快捷键l 掌握切换场景模式的快捷键一、掌握查找快捷键列表1. 鼠标左键点击主菜单栏中“帮助”,再点击“快捷键”进入列表查找相应的快捷键。二、掌握基础的操作快捷键1.Z键:移动,点击选中移动对象,按下Z键,然后拖拉箭头即可移动。2.X键:旋转,根据所需的旋转进行方向,点击对应X、Y、Z三轴进行旋转。3.C键:缩放,点击选中对象,按下C键,进行缩放。4.H键:隐藏,点击需要进行隐藏的素材,输入H键。 取消隐藏(注:若想要进行单个素材的取消隐藏,点击进入显示管理对象,勾选已隐藏对象,取消隐藏即可。)5.Shift键,:移动复制,鼠标左键点击对象-,长按shift键+鼠标左键,拖拉箭头进行移动6.Delete键,鼠标左键点击选中素材,按下Delete键。7. Ctrl+V,复制,鼠标左键选中,按下Ctrl+V即可复制选中素材8. Ctrl+G,组合多个素材:长按Ctrl键+鼠标左键,框选要组合的素材,按Ctrl+G组合,编辑组合名称,点击确定。9.Ctrl+B,解组选中对象,鼠标左键点击组合的对象,按快捷键Ctrl+B进行解组。三、掌握切换场景模式的快捷键2. Ctrl+1,显示材质模式3. Ctrl+2,显示轮廓和材质模式4. Ctrl+3,显示轮廓模式如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

退出和切换账号登陆定义:如何退出当前账号登录和切换账号登录。学习目标:l 掌握退出账号登录l 掌握切换账号登录一、退出账号登录(注:退出当前登录账号时记得保存好方案,避免方案的丢失。)1. 鼠标左键点击右上角“用户”,在下拉的选项中点击“退出登录”,即可退出当前账号登录。2. 直接退出浏览器退出登录。(注:使用此方法退出,再次登录时会默认上一次使用的账号,有可能会导致串号。)二、切换账号登录(注:切换登录账号时记得要保存好方案,避免方案的丢失。)1. 退出当前账号登录的操作(具体操作可参考上方“退出账号登录”),系统会自动跳转到登录页面,输入另一个账号、密码、验证码,然后点击登录,即可切换账号登录。(注:验证码输入不区分大小写。)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

操作窗口底色修改定义:可根据个人操作喜好,对操作窗口底色明暗进行修改。学习目标:l掌握如何修改操作窗口的底色一、修改操作窗口的底色1. 鼠标左键点击右上方“工具”,在下拉的选项中,鼠标左键点击选择“设置”,即可进入设置,进行操作窗口底色的修改。2. 进入到设置页面,鼠标左键点击左侧的“操作习惯”,移动横条进行底色的修改或输入数值进行修改。(注:数值越小,底色越黑)3. 操作窗口底色修改完成。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

查找快捷键端口定义:可以快速查询到三维家设计软件常用快捷键的方法,提高画图效率。学习目标:l 掌握进入快捷键端口l 掌握基础快捷键l 掌握场景快捷键l 掌握全屋定制快捷键l 掌握硬装快捷键一、掌握进入快捷键端口1. 鼠标移动到设计界面右上角“帮助”—鼠标左键点击“快捷键”2. 完成进入快捷键页面二、基础快捷键1. 进入快捷键页面之后,鼠标左键点击“2D”—查询基础快捷键,其中包括“复制”、“保存”、“组合”、“解组”、“撤销”、“恢复”、“框选”和“隐藏”等等三、场景快捷键1. 进入快捷键页面之后,鼠标左键点击“3D”—查询场景快捷键,其中包括“场景移动”、“相机视角”和“取消吸附”等等四、全屋定制快捷键1. 进入快捷键页面后,鼠标左键点击“全屋定制”—查询全屋定制快捷键,其中包括“开/关门”、“隐藏”、“板件”、“多选”、“组合”、“解组”等等五、硬装快捷键1. 进入快捷键页面后,鼠标左键点击“硬装”—查询硬装快捷键,其中包括“多选”、“铺满”、“切换”、“逆向”、“顺向”、“移动对象”、“移动画布”和“选中框外”等等如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

场景移动定义:主要在“3D”和“漫游”状态进行视角的移动以及旋转学习目标:l 掌握3D方向移动按钮的操作方法l 掌握漫游方向移动按钮的操作方法l 掌握3D/漫游快捷键移动的操作方法l 掌握3D/漫游导视图移动的操作方式一、掌握3D方向移动按钮的操作方法1. 鼠标左键点击设计界面“3D”2. 完成进入3D界面-点击方向按钮即可以进行“前”、“后”、“左”、“右”的平移和左旋转45°和右旋转45°以及切回“默认”视角(1)如点击“前”键按钮前后对比(注:可以根据自己的需要而进行操作)二、掌握漫游方向移动按钮的操作方法1. 鼠标左键点击设计界面“漫游”(1)完成进入3D界面-点击方向按钮即可以进行“上”、“下”、“左”、“右”的平移以及左旋转45°和右旋转45°(2)如点击后“上”键按钮前后对比(注:可以根据自己的需要而进行操作)三、掌握3D/漫游快捷键移动的操作方法1. 进入“3D”/“漫游”2. 常用的移动快捷键有;(3)Q键:视角上升(4)E键:视角下降(5)W键/“↑”键:视角向前平移(6)S键/“↓”键:视角向后平移(7)A键/“←”键:视角向左平移(8)D键/“→”键:视角向右平移(9)鼠标滚滚动轮自由放大缩小视角(10)鼠标右键长按不放移动鼠标自由旋转视角(11)鼠标左键长按不放移动鼠标自由平移视角(注:必须在“工具”-“设置”-“3D状态”-勾选“漫游:鼠标左键平移,右键旋转”)3. 如点击“Q”键前后对比(注:可以根据自己的需要而进行操作)四、掌握3D/漫游导视图移动的操作方式1. 进入3D/漫游界面之后,鼠标左键点击“导视图”-鼠标左键点击要切换的“空间”(注:可以根据自己的需要而进行操作)2. 完成视图移动如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

观看模式切换定义:在整个设计流程中,利用2D、3D、漫游的不用场景视角切换,可以更好的提高我们的设计效果。学习目标:l 掌握切换2D模式方法l 掌握切换3D模式方法l 掌握切换漫游模式方法l 掌握快速切换模式的方法一、切换2D模式方法1. 鼠标左键点击三维家软件设计界面右上角“2D”,在2D界面可以展示我们的方案和快速布置空间,例如布置成品床柜、沙发、茶几等等,还能对物体进行旋转和调整位置。除此之外,墙数据修改只能在“2D”模式才能够更改。2. 完成切换2D界面。二、切换3D模式方法1. 鼠标左键点击三维家软件设计界面右上角“3D”,在3D界面可以展示全屋或单空间全局,除此之外还能渲染鸟瞰图等等。2. 完成切换3D界面。三、切换漫游模式方法1. 鼠标左键点击三维家软件设计界面右上角“漫游”,在漫游界面可以更好的查看每个设计细节并进行调整。2. 完成切换漫游界面。四、快速切换模式的方法1. 点击快捷键“V”即可在2D、3D、漫游界面快速切换。(注:顺序为2D、3D、漫游不断地循环。)2. 点击键盘快捷键“V”前后对比。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

工具栏介绍定义:了解三维家设计软件常用工具栏,快速熟悉软件操作。学习目标:l 掌握主工具栏l 掌握视角工具栏l 掌握副工具栏一、主工具栏1. 返回旧版:鼠标左键点设计界面上方“旧版”即可返回旧版。 2. 返回上一步和返回下一步。3. 文件:包括新建、打开本地方案、户型导入端口、我的方案打开等等。 4. 保存:包括保存、另存为、保存在本地。 5. 显示:包括可对家具、饰品、吊顶等进行显示或隐藏。 6. 工具:包括全景编辑器、测量尺、全屏、种子库和设置等等。 7. 图纸:CAD户型图导出端口。 8. 清单:包括模块报价和全屋报价两个模块。9. 帮助:包括快捷键查询和更新通知等等。 10. 个人中心:包括商家中心、服务中心、帐号管理和退出登录。 二、视角工具栏1. 场景切换、场景移动及旋转2. 导视图、效果图和快照 三、副工具栏1. 质量优先、显视材质、教程、问题返馈栏如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

快速搜索工具定义:可以通过输入模型的“名字/编号”快速、精准搜索成品模型。(注:在定制模块中不可以搜索出“素材库”成品模型。)学习目标:l 掌握使用名字快速搜索l 掌握使用编号快速搜索一、使用名字快速搜索1. 鼠标左键点击素材库菜单栏的“云素材”—鼠标左键点击“搜索-输入内容”2. 以“现代布艺双人床”为例—点击搜索/回车键(Enter)。(注:可以根据自己的情况输入。)3. 完成使用名字搜索。二、使用编号快速搜索1. 若是我们知道模型的编号,也可以通过编号进行搜索2. 以“09968493”为例—点击搜索/回车键(Enter)。(注:可以根据自己的情况输入。)3. 完成使用编号搜索。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

以图搜图搜索功能定义:这个功能是帮助我们快速查找出相应的素材,通过上传图片(注:支持jpg、png 、jpeg格式的图片)进行搜索类似产品,系统会快速在软件中搜索出类似的模型或贴图。学习目标:l 掌握组合搜图的功能l 掌握局部搜图的功能一、组合搜图的功能1. 首先在我们设计界面左侧素材库,鼠标单击“云素材”,单击目录栏相机图标。2. 界面会弹出文件夹,选择我们要搜索的,鼠标左击打开即可。3. 左侧素材库就会出现相同或者类似的材质。在目录栏可以选择模型以及贴图。4. 以图搜图成功系统会自动识别效果图内物体的标签,我们可以通过单击标签进行筛选查找,如“客厅组合”。二、局部搜图的功能1.在左边素材库,鼠标左击“手动框选”。2.在弹出的界面框选出要搜索的区域,单击确定即可。3.左边素材库就会出现相同或者类似的模型图,可以将模型拖拉出来直接使用,系统会根据我们所上传的图片匹配出素材库中最合适的贴图模型。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:电脑配置--界面登录--账号设置。各位学员,您好!非常感谢您观看本期视频,为及时、高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

CAD施工图纸导出定义:使用导出CAD施工图功能,可以一键生成全屋施工图图纸。全屋施工图纸可以导出户型图、平面布置图、天花图、水电图、地坪图、厨卫铺砖图。学习目标:l 掌握全屋CAD施工图纸导出一、全屋CAD施工图纸导出1. 在家装智慧设计平台,鼠标移动到“图纸”,接着鼠标移动到“全屋”,然后鼠标左击“CAD施工图”2. 根据需要,鼠标左击进行勾选,也可左击勾选“全选”,接着鼠标左击勾选“一键导出”3. 文件生成成功后,鼠标左击“保存本地”即可4. 打开施工图文件,就可以查看CAD施工图图纸如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

保存方案的三种方式定义:在设计过程中以免对方案丢失,我们可以将方案保存在云端,若是遇到断网或者与他人共享方案,也可以将方案保存到本地。学习目标:l 掌握基础的保存方式l 掌握另存为的保存方式l 掌握保存到本地的方式一、基本保存以及查看1. 基础的保存方式将当前方案保存在三维家云端服务器,只要有网即可随时随地打开方案,不会占用电脑的内存。(1)鼠标左击“保存”即可。(注:也可以使用快捷键:“Ctrl”+“S”进行保存)(2)保存方案的时候可以输入方案的名称、客户的姓名和手机号码,方便进行客户管理。(注:方案名称必须填写)(3)若是同步到我的户型库,可将房型、地址填写完成,并勾选同步到我的户型库(4)信息填写完,点击保存即可。(5)只要客户姓名和手机号码填写准确,渲染的时候图片清晰度是高清以上,勾选短信提醒,图渲好之后会发到客户的手机上。(6)若保存时,忘记填写客户信息,渲染的时候,勾选短信提醒也会有一个提醒,只要把填写客户信息在这里填写即可。2.保存方案查看:“文件”--“我的方案”进行查看二、另存为的保存方式1. 另存为:即保存两份方案在云端服务器,可适用于同户型,但家具、风格不同时可以用“另存为”的保存方式,这样,既可以保留原来方案又可以保存新增方案。(1)将鼠标移动到“文件”--鼠标左键点击“另存为”。(2)根据自己情况填写“基本信息”/“方案信息”--鼠标左键点击“保存”即可完成保存。(注:方法如基础保存方式相同,“方案名称”必须填写)2. 另存方案查看:“文件”--“我的方案”进行查看三、保存到本地以及查看1.保存到本地:当我们遇到断网或者要与他人共享方案,可将方案保存到电脑本地。(1)鼠标光标移动到“保存”--鼠标左键点击“保存到本地”。(2)选择保存位置--输入名称--SWJ文件2. 打开保存到本地的方案(注:swj格式的文件不能在电脑本地双击打开)点击文件--打开本地打开。打开完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

查找方案及方案号定义:查找方案:可以快速查找保存云端的方案。方案号:当我们遇到方案有问题,可以查找方案号给在线客服老师。学习目标:l 掌握查找方案l 掌握查找方案号及复制一、查找方案1. 将鼠标光标移动到“文件”--鼠标左键点击下方“我的方案”。(1)输入内容搜索:输入内容搜索进行查找。如输入“轨迹”。(注:可以根据自己的情况输入)完成搜索(2)创建时间/最近编辑:可分为方案创建时间或最近编辑过的方案进行查找(3)按时间查找:可以按时间查找方案包括:近一个月、近三个月、近半年、全部。二、查找方案号及复制1. 查找方案号(1)进入“我的方案”--查找我们需要的方案--“ID”(2)在“我的方案”--先择需要复制方案号的方案--框选“ID”号,“Ctrl”+“C”复制,随后我们就可以“Ctrl”+“V”粘贴发送我们在线客服老师。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

查找保存历史记录定义:当制作方案出现特殊情况(如物品丢失等等),或者想返回很久之前的记录,可通过寻找之前保存的历史记录,返回上次保存的状态。学习目标:l 掌握查找保存历史记录一、查找保存历史记录1. 鼠标移动到“文件”图标位置--鼠标左键点击“我的方案”2. 鼠标移动方案处--鼠标左键点击“钟表时间”即可查找之前的历史记录--将鼠标移动到需要恢复的时间--鼠标左键双击打开/选择时间后点击打开。(注:历史记录内有保存过才能返回/还原之前的操作”。)点击后前后对比:如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

方案的删除及还原定义:主要是对不要的方案进行删除,若是误删的方案也可以在“回收站”进行找回。学习目标:l 掌握方案删除l 掌握方案还原一、方案删除1. 主要是对不要的方案进行删除,鼠标光标移动到“文件”--鼠标左键点击下方“我的方案”。2. 鼠标移动到需要删除的方案上--鼠标左击“删除”图标。3. 点击“删除”即可删除方案。4. 完成删除方案。二、方案还原该功能的作用:当我们想找回被删除的产品、方案、全景、效果图,可以通过“回收站”进行还原。进入“商家中心”方式有以下两种(1) 平台零售版:登录三维家官网011ttt.com--登录--点击“商家中心”进入商家中心界面。(在三维家软件设计界面,鼠标光标移动到“小头像”--鼠标左键点击“商家中心”。)(2) 企业版:登录三维家官网011ttt.com--登录--点击“商家中心”1. 进入“商家中心”--五分快乐十分。2. 拖拉导航条将界面向下拉--找到“回收站”--左击“方案”。3. 进入方案回收界面,勾选需要要还原的方案--鼠标左键点击“还原”(注:如需批量还原则勾选上方的“批量还原”)点击“确定”4. 查看还原的方案:在左侧“方案管理”--点击“我的方案”。(注:打开进入设计界面后鼠标移动到“文件”--鼠标左击点击下方“我的方案”--点击“我的方案”亦可查看到还原的方案)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

查看方案备份记录定义:若是遇到浏览器奔溃或者其他不正常的情况,方案被迫关闭,若是没有保存到,可以在备份记录里面找回记录(注:必须在同一台电脑打开,并且不能清理浏览器缓存。)学习目标:l 掌握打开方案备份记录l 掌握自动备份方案设置一、打开方案备份记录1. 鼠标光标移动到“文件”--鼠标左键点击“本地备份记录”进行打开2. 选择我们需要的方案(可以通过时间保存的备份来选择)--鼠标左键点击“打开”3. 完成打开二、自动备份方案设置1. 鼠标光标移动到“工具”--鼠标左键点击“设置”2. 进入设置—点击“操作”--鼠标左键点击“自动备份方案”的“V”即可以设置自动备份方案的时间如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

方案信息更改设置定义:对已经保存过的方案信息进行更改更编辑。学习目标:l 掌握方案信息更改一、方案信息更改进入“商家中心”方式有以下两种(1) 平台零售版:登录三维家官网011ttt.com--登录--点击“商家中心”进入商家中心界面。(在三维家软件设计界面,鼠标光标移动到“小头像”--鼠标左键点击“商家中心”。)(2) 企业版:登录三维家官网011ttt.com--登录--点击“商家中心”1. 进入“商家中心”--五分快乐十分--“方案管理”--鼠标左键点击“我的方案”2. 进入方案管理界面,点击右边的“详情”图标--查找到想要修改的方案--点击辑编3. 方案详情—方案概述--鼠标点击“基本信息”的“小笔”图标(注:如果需要修改方案介绍、联系信息、方案封面操作方法类似,可根据实际情况进行修改。)4. 可以根据自己的情况进行修改(注:方案编号、面积不可更改。)确定5. 完成(注:也可以直接将方案另一份,重新填写信息即可,在设计界面点击“保存”--“另存为”)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

第二步:硬装装修 全屋硬装 快速精通

自由绘制墙体定义:画墙分为三种方式:这个功能是帮助我们自由绘制墙体,比较适用于我们去现场量完房后的操作选择,根据现场的不同情况来自由绘制墙体,快速的表现出来。学习目标:l 掌握矩形画墙l 掌握内线画墙l 掌握中线画墙一、矩形画墙首先鼠标左击设计界面左边素材库菜单栏的“户型”,然后选择“矩形画墙”。用矩形画墙,绘制一个25平米的矩形户型空间。1. 在画布上鼠标左击确定起点。2. 接着拖拉鼠标,会出现一个矩形的户型框,在键盘上输入“5000”回车,自动弹到另一个数值框里面,再次在键盘上输入“5000”回车,即可快速绘制出一个25平米的户型空间。二、内线画墙1. 鼠标左击上方菜单栏“内线画墙”,鼠标左击起点起点,鼠标移动拖拉水平方向,直接在键盘上输入“5000”回车键。2. 水平向下拖拉方向,直接在键盘上输入数值“5000”,按回车键。3.接着沿着水平参考线绘制另外两段墙体闭合空间,即可完成。(注:画完后,鼠标右键双击退出墙体的绘制)三、中线画墙(注:中线画墙的时候,需要加上墙体厚度)1. 鼠标左击设计界面左边素材库菜单栏的“户型”,然后选择“画墙”。2. 在画布上确定墙体起点,拖拉鼠标移动方向,与蓝色辅助线平行,之后在键盘上输入“5240”回车键。(注:系统默认的墙体厚度为240,中线画墙在墙体的中间绘制,也就是占去了墙体厚度的一半,两边也就是240)3. 水平向下拖拉方向,在键盘上输入“5240”回车键。4.接着沿着水平参考线绘制另外两段墙体闭合空间,即可完成。(注:画完后鼠标双击退出墙体的绘制)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

导入户型图的画墙方式定义:帮助我们快捷、方便、精准度高的一种画墙方式,我们在绘制全屋户型图的时候,可以上传JPG/PNG图片格式的户型图,通过AI智能识别的功能,系统就会自动识别成有3D的户型墙体,大大提高设计的效率。(注:支持jpg、png 、jpeg格式的图片)学习目标:l 掌握上传临摹图l 掌握智能识别l 掌握手动画墙l 掌握隐藏户型图一、上传临摹图1. 单击设计界面左边素材库菜单栏的“户型”,然后单击上传临摹图。2. 界面会弹出一个文件夹,选择我们要上传的,鼠标左击“打开”即可。二、智能识别1. 鼠标左击智能识别。2. 识别成功后进行图纸的等比缩放,黄色比例尺会自动帮我们去缩放尺寸。3. 若要手动调整,将鼠标移动对比例尺黄色部位,移动到图纸上面标有尺寸的任意一段。4.利用黄色两边红色竖线去对齐尺寸两边的轴线,鼠标左击拖拉对齐,将上方尺寸键盘输入“1900”回车键,鼠标左击“确定”即可进行智能识别。(注:若是图纸没有尺寸,可以将比例尺移动到门的位置进行测量,一个门的尺寸一般为900)5.识别成功后回到2D界面下,检查是否出现墙体丢失。三、手动画墙1. 出现丢失的墙体,首先鼠标左击设计界面左边素材库菜单栏的“画墙”。2. 通过中线画墙来进行墙体的描绘连接,鼠标右击结束,单击“确定”,空间就完整了。3. 若要放置门窗,在2D界面下,鼠标左击左边素材库菜单栏“云素材”,鼠标左击“门窗”。将“门”或者“窗”拖拉到所需的户型墙体上即可。四、隐藏户型图鼠标左击上方菜单栏的“显示”,选择临摹图,将显示临摹图取消勾选。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

上传户型图CAD文件的画墙方式定义:上传CAD户型图的好处:①免掉我们画墙的步骤,②它的精准尺寸和平方数是和CAD文件的尺寸一致的。(注:上传cad户型图时:支持dxf文件,大小上限为10MB;在cad中除墙体外其它都是不可以出现的,比如:门、窗、阳台、家具、植物标注等,都是不可以出现的,并且墙体一定要保持线条的闭合)学习目标:l 掌握上传CAD户型图l 掌握隐藏户型图一、上传CAD户型图上传正确DXF格式的CAD户型如图下:1. 左击设计界面左边“户型”,然后单击“上传临摹图”,或点击文件—导入—导入cad,两种导入方法都是可以的。2.在弹出的文件夹,鼠标左击“dxf”格式的CAD户型图,鼠标左击“打开”即可。3.当我们看到墙体变成黄色的,说明CAD文件识别成功。二、隐藏户型图1.鼠标左击上方菜单栏“显示”,然后鼠标左击“临摹图”,鼠标左击将“显示临摹图取消勾选。2. 到3D状态查看户型效果,可以在左边素材库菜单栏“户型”里添加“门”“窗”以及“柱子”之类的结构部件。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

楼盘户型库的使用定义:软件中户型库具有市面上百分之九十以上的楼盘,搜索楼盘即可直接使用,墙体以及门窗都是一键生成,无需手动绘制,大大加快设计效率。学习目标:l 掌握通过户型库进行搜索楼盘一、通过户型图进行搜索楼盘1. 在三维家的设计界面左上方,鼠标左击“户型”2. 鼠标左击“户型库”3. 输入户型或小区名后,鼠标左击“搜索”4. 根据需要选择楼盘,鼠标左击“打开户型”5. 户型打开成功,可以直接进行使用如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

导入在线量房户型定义:通过使用美家量房仪量房后,可直接将户型导入软件进行使用,无需手动绘制,大大设计的效率。(注:目前只支持美家量房量尺仪)学习目标:l 掌握三维家账号绑定手机号码l 掌握通过手机端下载并登录易量尺l 掌握使用易量尺appl 掌握导入在线量房户型一、三维家账号绑定手机号码导入在线量房户型,三维家账号需要提前绑定手机号码。1. 在三维家官网里,鼠标移动到头像,鼠标左击“个人中心”2. 鼠标左击左下方的“账号设置”3. 鼠标左击“账号安全”,接着左击“绑定”4. 输入手机号码,验证码以及短信验证码5. 鼠标左击“完成”即可二、通过手机端下载并登录易量尺1.苹果手机可在App Store中搜索易量尺下载;2.安卓手机可在应用宝、百度手机助手、小米应用商店、oppo软件商店、华为应用市场中搜索易量尺下载;3.下载完成后,输入三维家账号,密码,点击“登录”即可三、易量尺app使用1.新建客户并输入客户信息,点击“完成”即可2.点击“草图”,进入户型创建页面进行量房四、导入在线量房户型1. 来到三维家设计界面后,鼠标移动到“文件”,左击“导入在线量房户型”2. 鼠标左击“易量尺”后左击选中楼盘3. 鼠标左击“导入量房”4. 户型导入成功如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

户型镜像功能定义:通过使用户型镜像功能,将面积、格局基本相同,只是布局对称的户型,进行快速的镜像以及旋转。(注:只能镜像户型,模型无法通过户型镜像功能进行镜像)学习目标:l 掌握户型上下镜像l 掌握户型左右镜像l 掌握户型旋转功能一、户型上下镜像鼠标左击需要镜像的户型的任意一个空间(注:选中空间后,会变成蓝色的区域)1. 鼠标左击设计界面上方的“上下镜像”2. 户型上下镜像成功二、户型左右镜像1.鼠标左击需要镜像的户型任意一个空间(注:选中空间后,会呈现蓝色的区域)2.鼠标左击设计界面上方的“左右镜像”3.户型左右镜像成功三、户型旋转功能(注:为顺时针九十度旋转)1. 鼠标左击需要旋转的户型任意一个空间(注:选中空间后,会呈现蓝色区域)2. 鼠标左击设计界面上方的“旋转”3. 户型旋转成功如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:户型创建--墙体设置。各位学员,您好!非常感谢您观看本期视频,为及时、高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

墙体拆分及合并定义:通过使用墙体拆分及合并的功能,到达快速修改户型格局的作用。学习目标:l 掌握使用墙体拆分功能l 掌握使用墙体合并功能一、使用墙体拆分功能1. 鼠标左击需要拆分的墙体(注:选中墙体后,后呈现蓝色的墙体)2. 鼠标左击“拆分”图标3. 墙体出现一个“圆点”图标证明墙体拆分成功二、使用墙体合并功能1. 选中需要合并墙体的“圆点”图标(注:选中后会呈现蓝色的圆点)2. 点击键盘的“Delete”键进行删除即可如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

墙体锁定定义:可以对墙体进行锁定及解锁,主要防止意外拉动或更改墙体。学习目标:掌握单墙锁定及解锁掌握所有墙体锁及解锁一、单墙锁定及解锁1.单墙锁定:(1)2D界面-鼠标左键点击需要锁定的墙面,选中墙体会显现蓝色-鼠标左键点击“锁头”即可对墙体进行锁定(2)完成单墙锁定。2.单墙解锁(1)2D界面-鼠标左键点击我们需要解锁的墙体,选中墙体会呈现蓝色-鼠标左键点击“锁头”即可对单墙进行解锁。(2)完成单墙解锁。二、所有墙体锁及解锁1.鼠标移动到“工具”—鼠标左键点击“设置”2.在“墙体设置”选择 “是/否”锁定墙体。(注:选择是则为锁定全部墙体,选择否则为解锁全部墙体。)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

墙体对齐定义:当两面墙体的厚度不一时,可使用墙体对齐功能进行对齐。学习目标:l 掌握使用菜单栏“对齐”功能l 掌握直接拖拉对齐功能一、点击菜单栏“对齐”功能1. 鼠标左键点击其中一堵墙体,在出现的选项中鼠标左键点击选择“对齐”2. 对齐成功,两堵不同厚度的墙体会对齐于内边界或外边界二、直接拖拉对齐功能1. 鼠标直接移动到所需进行对齐的墙体,长按鼠标左键拖拉移动,即可对齐2. 对齐成功(注:用户可根据需要,进行内边界对齐或外边界对齐)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

隐藏外墙设置定义:作图时,外墙很容易挡到我们的视线,这时可以把外墙隐藏,便于进行作图。学习目标:l 掌握如何隐藏外墙l 掌握如何显示外墙一、隐藏外墙设置1. 鼠标左键点击右上方“工具”,在出现的选项中点击“设置”2. 进入设置页面,鼠标左击墙体设置,勾选隐藏外墙,即可隐藏3. 外墙隐藏成功二、显示外墙设置1. 若想取消隐藏外墙,勾选显示即可2. 外墙显示成功如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

柱子设置定义:在2D状态下,可以根据户型,对柱子进行放置。学习目标:l 掌握柱子的放置和位置移动l 掌握柱子的尺寸参数设置l 掌握柱子的菜单栏功能设置一、柱子的放置和位置移动1. 柱子的放置:在2D状态下,进入素材库菜单栏“户型”,结构部件“柱子”,长按鼠标左键拖拉放置2. 柱子的位置移动:放置柱子时,若柱子周围有出现数值,说明这个柱子不靠墙,这个数值就代表柱子离墙的距离。二、柱子的尺寸参数设置1. 尺寸精确参数:鼠标左击柱子,在右侧出现的菜单栏中可修改柱子的属性参数3. 尺寸大致修改:鼠标左击小方块,长按可进行等比、长度、宽度缩放;缩放完成后,松开鼠标左键即可4. 旋转:鼠标左键点击小圆点,长按进行旋转;旋转完成后,松开鼠标左键即可三、柱子的菜单栏功能设置1. 复制:鼠标左键点击选择柱子,在出现的菜单栏中左击选择“复制”,或输入快捷键Ctrl+V进行复制2. 柱子的锁定(1)锁定:鼠标左键点击选中柱子,在出现的菜单栏中左击“锁定”,即可锁定柱子(2)解锁,鼠标左键点击选中柱子,再左击解锁即可3. 柱子的隐藏(1)隐藏:鼠标左键点击选中柱子,在出现的菜单栏中左击“隐藏”或者输入快捷键H,即可隐藏柱子(2)取消隐藏:鼠标移动到显示,左击选择下方的管理显示对象,点击已隐藏,勾选需要取消隐藏的对象,左击取消隐藏,即可显示柱子4. 删除:点击选中需要删除的柱子,在出现的选项中鼠标左键点击删除或按下Delete键删除如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

地台设置定义:在2D状态下,可以根据户型,对地台进行放置,可以利用地台搭建二楼的地面,地台上面也可以铺贴成品及定制瓷砖素材。学习目标:l 掌握地台的放置和位置移动l 掌握地台的尺寸参数设置l 掌握地台的菜单栏功能设置一、地台的放置和位置移动1. 地台的放置:在2D状态下,进入素材库菜单栏“户型”,结构部件“地台”,长按鼠标左键拖拉放置2. 地台的位置移动:放置地台时,若地台周围有出现数值,说明这个地台不靠墙,这个数值就代表地台离墙的距离。二、地台的尺寸参数设置1. 尺寸精确参数:鼠标左击地台,在右侧出现的菜单栏中可修改地台的属性参数3. 尺寸大致修改:鼠标左击小方块,长按可进行等比、长度、宽度缩放;缩放完成后,松开鼠标左键即可4. 旋转:鼠标左键点击小圆点,长按进行旋转;旋转完成后,松开鼠标左键即可三、地台的菜单栏功能设置1. 复制:鼠标左键点击选择地台,在出现的菜单栏中左击选择“复制”,或输入快捷键Ctrl+V进行复制2. 地台的锁定(1)锁定:鼠标左键点击选中地台,在出现的菜单栏中左击“锁定”,即可锁定地台(2)解锁,鼠标左键点击选中地台,再左击解锁即可3. 地台的隐藏(1)隐藏:鼠标左键点击选中地台,在出现的菜单栏中左击“隐藏”或者输入快捷键H,即可隐藏地台(2)取消隐藏:鼠标移动到显示,左击选择下方的管理显示对象,点击已隐藏,勾选需要取消隐藏的对象,左击取消隐藏,即可显示地台4. 删除:点击选中需要删除的地台,在出现的选项中鼠标左键点击删除或按下Delete键删除如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

横梁设置定义:在2D状态下,可以根据户型,对进行放置。学习目标:l 掌握横梁的放置和位置添加l 掌握横梁的尺寸参数设置l 掌握横梁的菜单栏功能设置一、横梁的放置和位置移动1. 横梁的放置:在2D状态下,进入素材库菜单栏“户型”,结构部件“横梁”,长按鼠标左键拖拉放置2. 横梁的位置移动:放置横梁时,若横梁周围有出现数值,说明这个横梁不靠墙,这个数值就代表横梁离墙的距离。二、横梁的尺寸参数设置1. 尺寸精确参数:鼠标左击横梁,在右侧出现的菜单栏中可修改横梁的属性参数3. 尺寸大致修改:鼠标左击小方块,长按可进行等比、长度、宽度缩放;缩放完成后,松开鼠标左键即可4. 旋转:鼠标左键点击小圆点,长按进行旋转;旋转完成后,松开鼠标左键即可三、横梁的菜单栏功能设置1. 复制:鼠标左键点击选择横梁,在出现的菜单栏中左击选择“复制”,或输入快捷键Ctrl+V进行复制2. 横梁的锁定(1)锁定:鼠标左键点击选中横梁,在出现的菜单栏中左击“锁定”,即可锁定横梁(2)解锁,鼠标左键点击选中横梁,再左击解锁即可3. 横梁的隐藏(1)隐藏:鼠标左键点击选中横梁,在出现的菜单栏中左击“隐藏”或者输入快捷键H,即可隐藏横梁(2)取消隐藏:鼠标移动到显示,左击选择下方的管理显示对象,点击已隐藏,勾选需要取消隐藏的对象,左击取消隐藏,即可显示横梁4. 删除:点击选中需要删除的横梁,在出现的选项中鼠标左键点击删除或按下Delete键删除如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

画墙常见问题定义:关于绘制墙体时所出现的一些常见问题整理与解决方法。学习目标:l 了解墙体绘制的常见问题l 掌握画墙常见问题的解决方法一、墙体绘制的常见问题及解决方法1. 常见问题一(1)墙体与墙体之间有缺口,没有地面,在3D或者漫游下看墙体是透明的状态。(2)解决方法:删除错误的墙体,重新将墙体绘制闭合。2. 常见问题二(1) 墙体之间的连接处没有画好,有可能出现门窗不显示、墙体透明、地面不显示的情况。(2) 解决方法:删除错乱的墙体,重新绘制正确的墙体。3. 常见问题三(1)内墙没有与外墙连接起来,导致部分墙体透明。(2)解决方法:若需要进行间隔,并与外墙不连接,可使用柱子代替墙体。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

下载户型平面图及测评定义:可以一键下载户型平面图,通过AI智能可以对该户型全方位进行分析,例如户型的朝向、采光、通风等等,大大提高导购和设计师的专业能力。学习目标:l 掌握户型平面图的下载l 掌握户型平面图的测评一、户型平面图的下载1. 鼠标移动到屏幕上方工具栏中的“图纸”,来到“全屋”选项,在出现的选项中鼠标左击“平面图”2. 进入下载平面图的页面,根据需要进行设置,设置完成后,点击立即下载即可二、户型平面图的测评1. 户型平面图的测评,系统会根据各类要素进行全方位的测评;进入“下载平面图”的操作页面即可查看测评(进入方法参考上方“户型平面图的下载”)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

设置和隐藏空间名字定义:根据需要,对空间名字的修改、新增、删除、隐藏和显示进行设置。学习目标:l 掌握设置空间的名字l 掌握隐藏与显示空间名字一、设置空间名字1. 空间命名:在2D状态下,鼠标左键点击户型空间的“未命名”,选择下方系统名称,将对应的空间命名好。(注:修改空间命名的操作方法也是如此。)2. 新增空间名字:鼠标左键点击需要新增的空间名字,在出现的小菜单栏中左击“+”,即可新增空间名字。(注:新增的空间名字需要进行命名,可参考上方的“空间命名”。)3. 删除空间名字:鼠标左键点击需要进行删除的空间名字,在出现的选项中鼠标左击“删除”即可。二、隐藏与显示空间名字1. 若在2D下操作,空间名字妨碍我们操作,可对空间名字进行隐藏。鼠标移动到界面上方的“工具”,在出现的选项中,鼠标左键点击“设置”。2. 鼠标左键点击显示与隐藏,勾选隐藏空间名称,即可隐藏。(注:勾选即可显示,即可显示空间名称。)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

自由制作阳台定义:若需要在阳台铺贴定制瓷砖,则需要进入到自由绘制阳台。学习目标:l 掌握画墙的功能l 掌握掌握阳台护栏、推拉门的放置一、掌握画墙的功能1. 在2D状态下,鼠标左键点击进入户型,鼠标左键点击“画墙”进行绘制。2. 进入墙体绘制模式,鼠标移动到墙体,鼠标左键点击确定起点。3. 确定起点后,移动鼠标确定墙体绘制的方向,输入数值回车确定进行精确绘制。4. 绘制完成后,单击鼠标右键可取消绘制,再次单击右键可返回操作页面或点击“确定”返回。5. 绘制成功后,鼠标左键点击空间命名进行命名修改。二、阳台护栏、推拉门的放置1. 阳台护栏放置(1)在2D状态下,鼠标左键点击进入“云素材”,左击选择“门窗”分类,根据需要选择护栏型号,长按鼠标左键拖拉放置。(2)放置完成后,可进行尺寸的大致修改与精确修改。2. 阳台推拉门的放置(1)在2D状态下,鼠标左键点击进入“云素材”,左击选择“门窗”分类,鼠标左击选择推拉门,然后根据需要选择型号,长按鼠标左键拖拉放置。(2)放置完成后,可进行尺寸的大致修改与精确修改。3. 自由制作阳台完成。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

墙体背景网格设置定义:在不需要利用背景网格做位置的参考时,可以对背景网格进行隐藏学习目标:l 掌握背景网格的隐藏l 掌握背景网格的显示一、背景网格的隐藏1. 在家装智慧设计平台里,鼠标移动到“工具”,左击“设置”2. 鼠标左击勾选“背景网格”,然后关闭设置窗口3. 背景网格隐藏完成二、背景网格的显示1.同理,打开设置窗口2.鼠标左击勾选显示“背景网格”即可3.背景网格显示完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

墙体尺寸标注显示设置定义:在需要对户型的全部墙体的尺寸进行隐藏或显示时,可以使用尺寸显示功能学习目标:l 掌握隐藏墙体的尺寸标注l 掌握显示墙体的尺寸标注一、掌握隐藏墙体的尺寸标注1. 在家装智慧设计平台,鼠标移动到“工具”,接着鼠标左击“设置”2. 鼠标左击勾选“户型标尺”的隐藏3. 隐藏墙体的尺寸标注完成二、显示墙体的尺寸标注1.在家装智慧设计平台,鼠标移动到“工具”,接着鼠标左击“设置”2.鼠标左击勾选“户型标尺”的显示3.显示墙体的尺寸标注完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

墙体透明度设置定义:在2D界面里,可根据个人喜好,对墙体进行透明度的设置学习目标:掌握修改墙体的透明度一、修改墙体的透明度1. 在设计界面,鼠标移动到“工具”,接着鼠标左击“设置” 2. 进入到设置页面,鼠标左击“墙体设置”,移动横条小圆圈对墙体的透明度进行修改或输入数值进行修改(注:数值越小,墙体越透明) 3.也可在数值框中直接输入数值进行修改。4.墙体透明度设置完成。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

墙体夹角角度显示设置定义:当需要知道墙体与墙体之间夹角的角度时,可运用到墙体夹角角度显示设置功能学习目标:掌握墙体夹角角度显示设置掌握墙体夹角角度隐藏设置一、墙体夹角角度显示设置1. 在设计界面,鼠标移动到“工具”,接着鼠标左击“设置”2. 鼠标左击“墙体设置”,在“夹角数值”选择“显示”。3. 鼠标左击需要测量的墙体即可。二、墙体夹角角度隐藏设置1.同样在家装智慧设计平台,鼠标移动到“工具”,接着鼠标左击“设置”2.鼠标左击“墙体设置”,在“夹角数值”选择“隐藏”。3.墙体夹角角度隐藏完成。 如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:效果图输出--720全景--灯光渲染。各位学员,您好!非常感谢您观看本期视频,为及时,高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

门窗添加及参数设置定义:门窗是家居空间中必不可少的,在设计过程又应如何添加门窗及设置其参数。学习目标:l 掌握常用门窗的位置l 掌握门窗添加方法l 掌握门窗的参数设置l 掌握门窗的替换一、常用门窗的位置1. 三维家设计界面--“户型”--“门窗”。2. “云素材”--“门窗”--筛选区进行选择。二、门窗添加方法鼠标光标选择需要的“门/窗”--长按鼠标左键进拖至墙体--吸附松开即可。(注:要2D模式进行添加,窗户的添加方法相同)三、门窗的参数设置1. 门/窗的大致尺寸修改:鼠标左键点击案装完成的门/窗--拖动“两头端点”即可进行大致的尺寸修改(向上方向拖动)。完成2. 门/窗的大致位置移动:鼠标光标选择需要移动的门/窗--长按鼠标左键拖动门/窗,即可进行大致的位置移动。完成3. 门/窗的精准尺寸修改和精准位置移动:鼠标左键点击案装完成的门/窗--右侧属性栏中输入我们要更改的数值即可。如:离墙:1000、尺寸:900--回车(Enter)即可(注:可根据自身实际情况输入)4. 鼠标左键点击门窗还可以进行复制、居中、隐藏、旋转、删除如鼠标左键点击“旋转”四、门窗的替换1. “3D/漫游”模式--鼠标左键点击需要被替换的门/窗--鼠标左键点击“替换产品”--选择需要替换的门/窗样式--鼠标左键点击选择2. 选择按目标尺寸/按新门窗尺寸(注:可根据自身实际情况进行选择)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

柱子添加门窗定义:当制作别墅跃层的时候,可以使用柱子、地台、横梁进行设置为墙体以及地面,下面讲解如何在柱子上进行添加门窗。(注:只有柱子可以添加门窗。)学习目标:l 掌握柱子添加门窗一、柱子添加门窗1. 在2D下,“户型”--长按鼠标左键拖动柱子放置于户型中。2. 鼠标左键点击柱子--将柱子的“长度”作为墙体的厚度,柱子的“厚度”作为墙体的宽度(注:可以根据须要把柱子改成我们须要的墙体,但柱子的“长度”<“厚度”。)3. 柱子的长度代表墙体的厚度,如:将柱子的“长度”修改为120;将柱子的“厚度”修改为3000--回车(Enter)即可(注:除可以长度和厚度,还可以修改高度。数值可根据自身实际情况修改。)4. 选择需要的门窗--长按鼠标左键拖拉至柱子吸附即可。5. 添加完成(注:如需要添加窗户,方法是相同的。)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

吊顶开天窗的操作讲解定义:利用天窗成品模型即可制作出天窗的效果学习目标:l 掌握天窗成品模型查找l 掌握天窗成品模型添加一、天窗成品模型查找1. 三维家软件设计界面--鼠标左键点击云素材--点击“搜索”--在搜索栏输入关键词“天窗”完成二、天窗成品模型添加1. 在2D下,鼠标左键按住模型拖动放置于户型中即可。2. 点击天窗,选择信息3. 即可根据所需大小修改数值。完成(漫游)4. 若是要铺满:鼠标左键点击“天窗”--鼠标左键“铺满”(注:2D模式)完成(漫游)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

门窗复制功能定义:在放置全屋空间门窗时,若是遇到同款的门窗,可以使用连续复制的功能快速完成门窗的添加。学习目标:l 掌握门复制功能l 掌握窗复制功能一、复制门1. 首先鼠标左击一下门,鼠标左击黑色菜单栏的第一个“复制”。2.鼠标会多出一个门的图标,鼠标移动到墙的位置,依次左击确定,即可快速复制多个门,连续复制后,鼠标右击退出复制命令。二、复制窗1. 同样的鼠标左击窗,鼠标左击黑色菜单栏的第一个“复制”。2. 鼠标出现窗的图标,找到相对应的位置,鼠标左击放置,放置完成后鼠标右击退出复制命令。复制好门和窗之后可以到3D模式或漫游模式下查看效果。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

门洞制作定义:添加门洞可以快速将封闭的墙体进行挖洞。学习目标:l 掌握门洞制作l 掌握修改门洞尺寸l 掌握修改门洞位置一、门洞制作1. 首先鼠标左击左边的“云素材”,再左击“门窗”,在一级目录下选择“门”,在二级目录下选择“门洞”,下方会有不同材质不同造型的门洞。2. 鼠标左击选择一款门洞,鼠标左击长按将门洞拖拉到墙体的位置上。二、修改门洞尺寸方法一:在2D界面下,鼠标左击门洞,在右边菜单栏门洞“尺寸”进行修改长度以及高度。方法二:可以快速修改门洞尺寸,鼠标左击门洞,可直接拖拉门洞上的小圆圈,进行修改尺寸。三、修改门洞位置方法一:鼠标左击门洞,在右边菜单栏门洞“定位”修改离墙、离地以及距边。方法二:可以快速修改门洞位置,鼠标左击门洞,直接修改数值框的数值,即可移动门洞位置。修改完成,可到3D状态或者漫游状态下进行查看。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

电梯制作定义:在做工装或家装走道方案,可以使用电梯贴图来制作电梯的效果。学习目标:l 掌握墙体的分割l 掌握电梯贴图的使用方法一、掌握墙体的分割1. 在家装智慧设计平台,鼠标左击需要分割的墙体2. 鼠标左击上方菜单栏“竖向分割”,鼠标会变成一把“剪刀”3. 鼠标左击两次墙体,对墙体进行依次分割(注:分割线为蓝色线),分割好出现两条竖向线后,鼠标右键点击墙体退出4.鼠标左击选中分割线(注:选中会呈现红色,若选不中分割线,鼠标左击上方菜单栏“显示隐藏分割线”)将中间的数值修改为1500,回车确定(注:分割线距离根据电梯贴图大小进行修改)5.鼠标左击上方菜单栏“横向分割”,左击墙体需要分割的位置进行一次横向分割,鼠标右击点击墙体退出6.鼠标左击选中横向分割线(注:选中会呈现红色,若选不中分割线,鼠标左击上方菜单栏“显示隐藏分割线”),将距离改为2100(注:离地高的尺寸根据电梯贴图大小进行修改)6.分割墙体完成二、电梯贴图的使用方法1. 电梯贴图:在“硬装”--“装饰贴图”--“门”找到电梯贴图2. 根据需要选择电梯贴图,长按鼠标左击拖拉到分割好的位置3.鼠标左击选择电梯贴图后,鼠标左击上面菜单栏“横竖偏移”,通过拖拉圆心或输入数值对贴图位置进行移动即可4. 电梯制作成功如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

假门窗制作定义:使用门窗装饰贴图,制作出门窗的效果。(注:本教程以假门制作为主。)学习目标:l 掌握墙体的分割l 掌握门窗贴图的使用方法一、掌握墙体的分割1. 在家装智慧设计平台,鼠标左击需要分割的墙体2. 鼠标左击上方菜单栏“竖向分割”,鼠标会变成一把“剪刀”3. 鼠标左击两次墙体,对墙体进行依次分割(注:分割线为蓝色线),分割好出现两条竖向线后,鼠标右键点击墙体退出4.鼠标左击选中分割线(注:选中会呈现红色,若选不中分割线,鼠标左击上方菜单栏“显示隐藏分割线”)将中间的数值修改为800,回车确定(注:分割线距离根据贴图大小进行修改)5.鼠标左击上方菜单栏“横向分割”,左击墙体需要分割的位置进行一次横向分割,鼠标右击点击墙体退出6.鼠标左击选中横向分割线(注:选中会呈现红色,若选不中分割线,鼠标左击上方菜单栏“显示隐藏分割线”),将距离改为2100(注:离地高的尺寸根据贴图大小进行修改)6.分割墙体完成二、门窗贴图的使用方法1. 门贴图:在“硬装”--“装饰贴图”--“门”找到门贴图2. 根据需要选中贴图,长按鼠标左击,拖拉到分割好的位置3.鼠标左击选择门贴图后,将鼠标左击上面菜单栏的“横竖偏移”,通过拖拉小圆点或输入数值对贴图位置进行移动即可4. 假门效果制作成功如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

硬装素材位置指引定义:硬装素材位置的快速查找。学习目标:l 掌握硬装素材位置一、掌握硬装素材的位置1. 鼠标左键点击“云素材”,进入到云素材列表后,鼠标移动到“硬装”选项,系统就会显示出所有有关硬装的选项。2. 按分类可分为瓷砖、木地板、墙纸、涂料、背景墙、吊顶等等,鼠标左键拉动竖条可进行更多分类的查找。3. 例如,如何快速的查找到“石材”的位置?同样,找到硬装位置,下拉竖条找到石材类;再根据需要,鼠标左键点击选择即可。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

地面快速铺贴定义:快速的进行地面铺贴和参数设置。学习目标:l 掌握地面的快速铺贴l 掌握地面铺贴的参数设置一、掌握地面的快速铺贴1. 鼠标左击“3D”进入3D状态,鼠标左键点击“云素材”,鼠标移动到“硬装”选项,系统就会显示出所有有关硬装类的素材。2. 根据需要查找到相应的分类,鼠标左键点击选择铺贴类型,即可进入页面进行设置。3. 进入铺贴页面后,长按鼠标左键拖拉素材进行放置,松开左键即可进行铺贴。二、地面铺贴的参数设置1. 参数修改:鼠标左键点击选中木地板,在上方出现的菜单栏中鼠标左击选择“查看详细信息”,双击鼠标左键输入数值,回车确定即可修改参数。2. 旋转贴图:鼠标左键点击地面,在上方出现的菜单栏中鼠标左击选择“旋转贴图”,即可进行旋转。(注:每一次旋转贴图的旋转角度为45°)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

墙面快速铺贴定义:对空间内的墙面进行快速的铺贴(注:该方式是成品的墙面铺贴)学习目标:l 掌握单个墙体的铺贴l 掌握一键所有墙体的铺贴一、单个墙体的铺贴1. 鼠标左击“云素材”,接着左击“硬装”。然后在一、二级目录,根据需要,选择素材目录2. 根据需要选择素材后,长按鼠标左键素材拖拉到铺贴的墙面3. 单个墙体铺贴成功二、一键所有墙体的铺贴1.根据需要选择素材后,长按鼠标左键加键盘上的“Ctrl”键将素材拖拉到需要铺贴的空间任意一个墙面2. 一键所有墙体铺贴成功如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

瓷砖波打线拼花制作定义:在户型的地面上,制作出瓷砖拼花学习目标:l 掌握波打线的制作l 掌握波打线尺寸的修改l 掌握瓷砖拼花的使用一、波打线的制作1. 鼠标左击需要制作波打线的地面,上方会出现一个菜单栏,接着鼠标左击上面菜单栏的“波打线”(注:鼠标会变成“剪刀”图标)2. 鼠标左击地面即可自动生成波打线,鼠标右键退出“波打线”功能二、波打线尺寸的修改1.鼠标左击选中波打线(注:选中波打线后,会变成红色)2.鼠标左击波打线的离墙距3. 输入需要修改的数值,点击键盘上的“回车键”即可4. 波打线的尺寸修改成功三、瓷砖及拼花的使用1. 利用上方菜单栏“波打线”,鼠标左击地面,作出波打线的区域,鼠标右键退出“波打线”功能2. 根据需要选择素材后,长按鼠标左击到波打线区域即可3. 瓷砖拼花制作完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

腰线制作定义:可以利用分割的方法,制作出腰线学习目标:l 掌握分割墙面l 掌握制作腰线l 掌握删除腰线一、分割墙面1. 在家装智慧设计平台里,左上角的“户型”,左击需要分割的墙体2. 鼠标左击设计界面上方的“横向分割”(注:鼠标会变成剪刀的图标)3. 左击墙体需要分割的地方,进行两次横向分割。4.将两条分割线的距离修改成150,上方的分割线离顶高修改为1500(注:分割线距离根据腰线安装的高度设置,若是腰线呈黑色,点击上面菜单栏“显示隐藏分割线”即可)二、制作腰线1. 在云素材里,找到腰线瓷砖素材2. 根据需要,选择素材。长按鼠标左键,将素材拖拉到分割好的位置3. 腰线制作完成三、删除腰线1. 鼠标左击选中分割线(注:选中分割线后,分割线会变成红色)2. 点击键盘的“Delete”,接着鼠标左击“确定”3删除完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

地/墙面分区域铺贴定义:对同个地/墙面分区域,进行不同材质的铺贴。(注:地面与墙面的分区域铺贴方法一样,下面以墙面分区域铺贴为主)学习目标:l 掌握区域的分割l 掌握地/墙面的铺贴l 掌握删除分割区域一、掌握区域的分割1.在家装智慧设计平台的界面,鼠标左击需要分割的墙面2.根据需要选择,选择竖向分割或横向分割。鼠标左击确定。3. 鼠标左击竖向分割,左击墙体需要分割的地方进行竖向分割。4.鼠标左击分割线,输入数值后点击键盘上的回车键确定即可(注:选中分割线后会呈红色。根据需要,调整分割线位置)二、地/墙面的铺贴1. 找到硬装素材的位置2. 根据需要选择贴图,长按鼠标左击拖拉到分割好的位置三、删除分割区域1.鼠标左击选中分割线,点击键盘上的“Delete”即可(注:选中分割线后会呈红色。若是选不中分割线,鼠标左击上方菜单栏的“显示隐藏分割线”)2.区域删除成功(注:删除的区域为右边区域)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

贴图收藏及使用定义:对贴图素材进行收藏,以便下次快速使用。学习目标:l 掌握贴图的收藏l 掌握收藏贴图的使用一、贴图的收藏1. 找到贴图的位置,鼠标左击“云素材”,接着左击硬装,然后根据需要,在第一、二目录进行选择。2. 鼠标移动到需要收藏的贴图位置,鼠标左击贴图左上角的“星星”图标3. 鼠标左击“新建分类”4.输入分类组的名称后鼠标左击“确认”5.鼠标移动到需要收藏的分组,鼠标左击“确认”即可二、收藏贴图的使用1. 鼠标左击“我的”,接着左击“墙纸”(注:“墙纸”为之前贴图收藏的分类组)2. 找到贴图后,长按鼠标左击将贴图拖拉到需要铺贴的位置 3.收藏的贴图铺贴成功如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

吊顶铺贴定义:使用成品的吊顶,对空间吊顶进行快速的铺贴学习目标:l 掌握吊顶素材的位置l 掌握吊顶素材的铺贴一、吊顶素材的位置1. 鼠标左击“云素材”,接着左击“硬装”,在一级目录选择“吊顶”2. 可以在二级目录筛选吊顶的造型。鼠标左击二级目录,根据需要,鼠标左击选择分类。二、吊顶素材的铺贴1. 选择素材后,在2D下,长按鼠标左击将素材拖拉到需要铺贴的空间2. 鼠标左击“吊顶”,接着鼠标左击“铺满”3.吊顶素材铺贴完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

背景墙布置定义:使用成品的背景墙,对空间墙体进行快速的布置学习目标:l 掌握背景墙素材的位置l 掌握背景墙素材的使用一、掌握墙体的分割1. 鼠标左击“云素材”,接着左击“硬装”,在一级目录选择“背景墙”2. 可根据需要,在二级目录选择背景墙的分类。鼠标左击二级目录,左击选择分类。二、背景墙素材的使用1. 根据需要选择素材后,长按鼠标左击拖拉素材的铺贴的墙体2. 修改背景墙的大小(1)鼠标左击“背景墙”,接着左击设计界面上方菜单栏的“查看详细信息”(2)根据需要,输入修改的数值点击回车键即可4.电视墙铺贴完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

天花脚线设置定义:对空间内天花或脚线进行隐藏或显示,以及材质和样式的修改学习目标:l 掌握隐藏/显示所有空间的天花或脚线l 掌握隐藏/显示单空间的天花或脚线l 掌握单空间天花或脚线的样式以及材质的修改一、隐藏/显示所有空间的天花脚线方法一1.鼠标移动到“显示”,鼠标左击勾选顶角线/地脚线即为显示顶角线/地脚线鼠标左击取消勾选即为隐藏顶角线/地脚线。(注:下面以隐藏地角线为例)2.鼠标左击取消“地脚线”的勾选3.脚线隐藏成功方法二1.鼠标移动到“工具”,接着鼠标左击“设置”2.鼠标左击“3D状态”,接着鼠标左击勾选顶角线/地脚线即为显示顶角线/地脚线。鼠标左击取消勾选即为隐藏顶角线/地脚线。(注:下面以显示地脚线为例)3.鼠标左击勾选“生成踢脚线”4. 踢脚线显示成功。二、隐藏/显示单空间的天花或脚线1. 在2D状态下,鼠标左击选中需要隐藏/显示天花或脚线的单空间2.在编辑空间框里,鼠标左击勾选顶角线/地脚线即为显示顶角线/地脚线。鼠标左击取消勾选即为隐藏顶角线/地脚线。(注:下面以隐藏单空间顶角线为例)3.鼠标左击取消“顶角线”的勾选4.单空间顶角线隐藏成功。三、单空间天花或脚线的样式以及材质的修改样式/材质修改前1.在2D状态下,鼠标左击需要修改的单空间。然后,根据需要鼠标左击顶角线或踢脚线。2.以踢脚线为例,鼠标左击“样式”(注:踢脚线与顶角线的修改方式相同)2. 根据需要,选择样式后双击样式确定修改3. 鼠标左击“材质”4. 根据需要,选择材质后双击材质确定修改5. 样式、材质修改完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

第三步:软装搭配 家具搭配 轻松搞定

样板间智能应用定义:使用样板间智能应用功能,可以将样板间成品以及定制的家具,根据自己的户型进行导入以及匹配,大大提升了设计的效率。(注:智能应用现暂时只能运用在客餐厅以及卧室空间,后期会逐渐增加其他空间)学习目标:l 掌握样板间智能应用一、样板间智能应用1.在家装智慧设计平台中,鼠标左击选中需要进行智能布置的空间--鼠标左击样板间智能应用。(注:下面以客餐厅使用智能应用为例)2.根据需要,选中样板间后,鼠标左击“应用”。 3.如空间格局有错误,可对空间格局进行修改。 4.如果不需要部分区域的,可鼠标左击选中区域后,左击上方菜单栏的“删除”。5.可对部分区域的位置进行移动。对餐边桌区域的位置进行修改。长按鼠标左击拖拉区域,进行移动后左击“旋转”(注:箭头代表区域面向的方向)6. 布局设置完成后,鼠标左击“完成”。7. 样板间智能应用完成。2D状态下查看:3D状态下查看: 如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

软装素材位置指引定义:熟悉软装素材的位置,快速找到软装素材进行使用学习目标:l 掌握软装素材的位置一、软装素材的位置1. 鼠标左击“云素材”,接着根据需要选择分类2. 以沙发为例,鼠标左击“家具”,一级目录选择“沙发”,在二级目录选择沙发类型3.根据需要,选中模型后,鼠标左击拖拉模型即可使用如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

软装布置定义:使用组合软装模型,对空间进行布置。学习目标:l 掌握使用成组软装模型一、使用成组软装模型1.鼠标左击“云素材”,接着左击“家具”,然后在一级目录选择“组合”,二级目录选择“客厅组合”(注:以布置客厅空间为例)2.根据需要,选择模型。长按鼠标左击,拖拉模型到放置的位置。3. 组合软装模型布置完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

软装大小设置定义:对软装的尺寸大小进行设置学习目标:l 掌握快捷键设置软装的尺寸l 掌握修改产品信息设置软装的尺寸一、快捷键设置软装的尺寸1.鼠标左击选中需要修改的软装(注:选中后,软装周围会出现白色线框)2.点击键盘上缩放的快捷键“C”3. 根据需要,长按鼠标左击拖拉软装周围的小正方形进行尺寸的修改(注:拖动四个角的小正方形为等比例修改,拖动中间小正方形为单向修改。)4.尺寸修改完成二、修改产品信息设置软装的尺寸1.鼠标左击选中需要修改尺寸的软装,接着左击菜单栏上方的“查看详细信息”(注:选中后,软装周围会出现白色线框)2.在产品信息框里,通过修改属性里的尺寸对软装的大小进行设置。如需等比缩放,可勾选等比缩放。3.软装的尺寸设置完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

软装位置移动定义:对软装模型的位置进行调整学习目标:l 掌握2D界面软装位置的移动l 掌握3D或漫游界面软装位置的移动一、2D界面软装位置的移动方法一、1.在2D状态下,长按鼠标左击选中软装模型(注:选中后,沙发会出现蓝色的线框)2.长按鼠标左击同时拖拉鼠标,对软装位置进行移动(注:若是出现红色位置冲突,需按住空格/ctrl键加鼠标左键移动物品)二、3D或漫游界面软装位置的移动1.在3D或漫游状态下,鼠标左击选中软装模型(注:选中后,沙发会出现白色的线框)2. 长按鼠标左击拖动方向轴进行位置的移动。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

沙发镜像定义:沙发模型的方向与设计方向不一致时,可使用镜像功能进行位置的镜像。学习目标:l 掌握2D界面沙发的镜像l 掌握3D/漫游界面沙发的镜像一、2D界面沙发的镜像镜像1.在2D状态下,鼠标左击选中沙发,接着鼠标左击“左右镜像”即可。(注:选中后,沙发会出现蓝色的线框)2.沙发镜像完成。二、3D/漫游界面沙发的镜像1.在3D或漫游状态下,鼠标左击选中沙发(注:选中后,沙发会出现白色的线框)2.鼠标左击上方菜单栏的“左右镜像”。3. 沙发镜像完成。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

智能推荐搭配定义:利用智能推荐功能,快速找到同种风格配套的产品。学习目标:l 掌握智能推荐功能一、智能推荐功能1.在3D或漫游状态下,鼠标左击选中模型(注:选中模型后,会出现白色的线框)2.鼠标左击上方菜单栏的“智能推荐”3.根据需要,选中素材的分类。选中模型后,鼠标左击拖拉模型使用即可。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

快速替换产品定义:当我们要更换模型时,无需删除原有模型,再次拖拉想要的素材,只需点击“替换产品”即可快速替换。学习目标:l 掌握替换产品功能一、替换产品功能1.在3D或漫游状态下,鼠标左击选中模型(注:选中模型后,会出现白色的线框)2.鼠标左击上方菜单栏的“替换产品”3.根据需要,选择模型后双击鼠标左击确定进行替换。4. 产品替换完成。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

模型材质替换及还原定义:当我们在做设计时,可以根据需要对模型的颜色进行替换,也可以利用“还原”的功能,一键将模型材质替换到原有的颜色学习目标:l 掌握模型材质的替换l 掌握模型材质的还原一、模型材质的替换1.鼠标左击云素材,然后左击硬装,一级目录里找到装饰贴图。根据需要选择,贴图的类型。2.选中素材后,长按鼠标左击拖拉贴图到需要修改材质的模型,松开鼠标即可。3.模型材质修改完成。二、模型材质的还原1.模型还原的快捷键为Ctrl+R,点击替换过颜色的物品,按Ctrl+R。(注:若是替换颜色后,接着没有操作很多步,也可以按ctrl+z返回上一步)2.模型的材质还原完成。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

查询物体间的距离定义:可以使用尺寸查询功能,快速测量出物品与物品、物品与墙面的距离,通过修改数字,可以对物品进行精确移动。学习目标:l 掌握查询物体与物体的距离l 掌握查询物体与墙体的距离一、查询物体与物体的距离1.在3D或漫游状态下,若是我们要将沙发移到到边几的位置,鼠标左键先选中沙发(起点),再接着鼠标移动到上方菜单栏“尺寸查询”(注:点击“尺寸查询”后,鼠标会变成一把“尺子”)2.鼠标左击需要查询的物体,鼠标移到到边几的位置(终点),左键点击确定,出现的数值即为两者间的距离。3.鼠标左击选中距离的数值4. 输入数值后,点击键盘上的回车键5. 物体间的距离修改完成。二、查询物体与墙体的距离1.在3D或漫游状态下,若是我们要将沙发移到到左边墙体的位置,鼠标左键先选中沙发(起点),再接着鼠标移动到上方菜单栏“尺寸查询”(注:点击“尺寸查询”后,鼠标会变成一把“尺子”)2. 鼠标左击需要测量的墙体,出现的数值即为两者间的距离。3. 鼠标左击选中数值。4. 输入数值后,点击键盘上的回车键5. 物体与墙体间的距离修改完成。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

批量隐藏、删除模型定义:在设计中,若是模型妨碍到我们操作,可以把物体暂时隐藏,若是不需要模型,可以直接快速删除。学习目标:l 掌握批量显示或隐藏模型l 掌握批量删除模型一、批量显示或隐藏模型1.以隐藏家具/饰品为例,鼠标移动到“显示”(注:模型的隐藏与显示方法皆为一样)2.鼠标左击取消勾选家具/饰品,家具/饰品的隐藏完成。(注:若是要显示模型,“勾选”家具/饰品即可)二、批量删除模型1.多个模型的删除:(1)鼠标移动到“显示”,接着鼠标左击“管理显示对象”(2)鼠标左击“未隐藏”,然后鼠标左击勾选需要删除的模型,接着鼠标左击下方的“删除”即可。(3)选中的模型删除完成。2. 一键所有模型删除:(1)鼠标左击“未隐藏”,接着鼠标左击“全选”(2)鼠标左击“删除”(3) 一键所有模型删除完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

物体对齐功能定义:使用物体对齐功能,快速的让物品之间进行对齐学习目标:l 掌握物体的对齐一、物体的对齐1.左击选中第一个物品(此素材为参照物),然后按住Ctrl+鼠标左键多选素材。接着鼠标左击上方菜单栏“对齐”(注:选中模型后会,会出现白色的线框)2.鼠标左击选择对齐方式,接着鼠标左击“确认”3.素材对齐完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

组合和收藏功能定义:对多个模型进行组合以及收藏,以便下次使用学习目标:l 掌握多个模型的组合以及解组l 掌握组合模型的收藏一、多个模型的组合以及解组1.长按键盘“ctrl”加鼠标左击选中需要组合的模型(注:选中模型后会,会出现白色的线框)2.鼠标左击上方的“组合”(注:也可按快捷键Ctrl+G进行组合)3.输入组合的名称后鼠标左击“确定”4. 模型组合完成5.鼠标左击选中组合模型后,然后鼠标左击“解组”(注:也可按快捷键Ctrl+B解组)6.组合模型解组完成二、组合模型的收藏1.鼠标左击选中组合模型,接着鼠标左击“收藏”2. 选择分类组后,鼠标移动到分类组后鼠标左击“确认”3.组合模型收藏完成4.鼠标左击“我的”,长按鼠标左击即可拖拉收藏的模型进行使用。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

吊灯放置定义:吊灯的放置可在2D,3D或漫游模式下放置,推荐在2D模式下进行放置,便于看清楚吊灯摆放的位置。学习目标:l 掌握2D模式放置l 掌握3D或漫游模式放置一、2D模型放置1.鼠标左击“云素材”,然后鼠标左击“装饰”。一级目录选择“灯饰”,二级目录选择“吊灯”。可在三级目录选择吊灯的类型。2.根据需要,选择素材。接着,长按鼠标左击拖拉素材到放置的位置。3.吊灯放置完成二、3D或漫游模式放置1. 根据需要,选择素材。接着,长按鼠标左击拖拉素材到放置的位置2.吊灯放置完成如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

第四步:渲染出图 打光渲染 一步掌握

照片级效果图--相机设置定义:当我们在渲染效果图时,为了更突显我们要表达的产品,可以通过对相机设置实现对渲染角度、视角的调整。学习目标:l 掌握修改摄像机位置l 掌握摄像机参数设置l 掌握摄像机镜头的设置一、修改摄像机位置1.进入方案设计界面后,鼠标左击“效果图”2.鼠标左击“渲染效果图”3.鼠标左击“双箭号”进入2D平面图4. 长按鼠标左击,拖拉摄像头,对摄像头的位置进行修改5. 长按鼠标左击拖动作左右箭头,修改摄像头的角度二、摄像机参数设置1.鼠标左击“高级设置”,接着“相机设置”2.选中数值,输入数值后,点击回车键确定(注:相机离地一般为1100-1300,角度一般为90度)三、摄像机镜头的设置1. 鼠标左击“高级设置”。接着,根据需要,鼠标左击选中镜头如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

照片级效果图--自动打光定义:场景自动灯光系统可以自动布置对应补光参数,大幅减低设计师的工作量,提升设计效率。学习目标:l 掌握如何进入自动打光端口l 掌握白光和暖光的区别l 掌握自动打光的基本设置一、进入自动打光端口1.完成方案,漫游状态--调整好渲染的角度--打开右侧效果图,鼠标左击“渲染效果图”。(注:一般角度为90度)2. 鼠标左击界面左边“效果图”。3. 在渲染设置界面中,鼠标左击“基本设置”--点击右上角小窗口按钮,切换到平面模式,可以更直观的观察到自动补光的变化。二、白光和暖光的区别若没有添加灯具需要自动补光的可以选择自然白光或者氛围暖光。1.自然白光作用是:系统会根据场景大小进行均布方式补光,适合照亮整个场景,会自动排列好。2.氛围暖光作用是:系统根据场景家具进行补光的,为了突出家具的立体感,适合营造空间感和空间氛围。三、自动打光的基本设置1.在平面模式下,鼠标左击任意一个灯,界面左边会弹出“灯光属性”。2. 根据自己的需求选择光域网,关于更多光域网的详细教程,推荐您到三维家大学搜索“光域网”进行学习。3. 若灯光嵌在吊顶或被吊顶挡住的情况下,可以在界面左边“补光灯”,根据自己的情况修改离地距离即可。4灯光的色温调整,在界面左边“当前色温”,鼠标左击长按拖拉小圆圈,往左或往右移动,旁边小方框有色温可参考。5.灯光亮度一般5~8为最佳,根据自己的需求直接在小方框里输入数值即可。7.设置完成后鼠标左击界面下方的“应用到所有同款补光,其它同款的灯光会跟着改变。6. 确认没有问题后直接点击左边下方的“确认渲染”。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

照片级效果图--一键渲染定义:通过基本设置渲染单张效果图,可以进行下载打印或发送给客户查看效果。学习目标:l 掌握如何进入渲染端口l 掌握图片规格基本设置l 掌握构图比例基本设置l 掌握场景灯光及环境基本设置l 掌握渲染提交端口一、进入渲染端口1.完成方案,鼠标左击上方漫游状态--调整好渲染的角度--打开右侧效果图,鼠标左击“渲染效果图”。2. 鼠标左击界面左边“效果图”。二、图片规格基本设置图片规格里面有标清、高清、超清、4K,鼠标左击“高清”上方显示(1280*960)也就是分辨率,根据需要选择,一般高清即可。三、构图比例基本设置鼠标左击高清,下方构图有16:9、4:3、3:4。1. 16:9是空间比较大的时候可选,因为左右两侧较宽,因此大空间渲出来比较有感觉。2. 4:3是比较居中的一个构图,适用于中等的户型。3. 3:4一般适用于卫生间、厨房,这种较小的空间。4. 下面鼠标左击4:3,因为这个空间是适中的户型。四、场景灯光及环境基本设置1.场景灯光就是手动补光和自动补光,详细内容可以到三维家大学搜索“自动补光”或“自动补光”进行学习。2.渲染界面有6种日景6种夜景(即白天和黑夜的渲染效果),可一键替换满足个性化需求,同时减低外景替换复杂操作。五、渲染提交端口设置完成后,鼠标左击界面左边的下方“确定渲染”。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:效果图输出--720全景--灯光渲染。各位学员,您好!非常感谢您观看本期视频,为及时,高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

照片级效果图--相机剪切定义:通常运用在较小的空间,需要渲染空间整体布置时,可使用相机剪切。(注:打开相机剪切后,视角需在户型空间内,不可留出室外角度,以免渲染后的效果图看到室外草地)学习目标:l 掌握如何进入相机剪切端口l 掌握相机剪切设置下面以厨房空间为例,当渲染厨房时被厨房门挡住视线,这时可使用相机剪切进行剪切。具体操作如下:一、进入相机剪切端口1.进入漫游状态--调整好渲染角度--鼠标左击右侧的“效果图”--点击“渲染效果图”。二、相机剪切设置1.鼠标左击左侧“效果图”,鼠标左击“高级设置”鼠标左击“相机设置”,即可进行相机剪切设置。2.根据自己的需求,鼠标左击小圆圈往左或往右拖拉移动,或在小方框输入数值,数值越大,则剪切深度越深。3.点击右侧的保存视角图标--点击加号图标,可保存当前视角、剪切深度。(注:当我们在任意空间或角度时均可通过点击保存好的视角,快速还原到该视角的界面和角度)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

照片级效果图--分辨率设置定义:如果对渲染好的效果图分辨率不满意,可以使用一键升级分辨率功能,升级到高清、超清、4k。无需再进3D调角度渲染,直接在效果图预览页面一键升级即可。节省了做图时间,提高工作效率。(注意:升级分辨率会收取对应渲染维币)学习目标:l 掌握高清、超清、4K分辨率l 掌握升级分辨率1. 完成方案后,进入“漫游”状态,调整好渲染的角度--点击“效果图”--点击“渲染效果图”。2.鼠标左击界面左边“效果图”,鼠标左击“基本设置”,当鼠标左击“标准的时候上方(800*600)即是分辨率。二、升级分辨率1. 如果对效果图的分辨率不满意,可点击下方的“升级分辨率”。(注意:升级分辨率会收取对应渲染维币)2. 可对效果图进行高清、超清、4k的分辨率升级,鼠标左击”确定“即可。3. 升级分辨率会收取对应渲染维币,如余额不足则需要“点击充值”后才可以提交渲染。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

照片级效果图--日夜景设置定义:渲染界面有6种日景6种夜景一键替换满足个性化需求,同时减低外景替换复杂操作。学习目标:l 掌握如何进入日夜景设置端口l 掌握日景设置l 掌握夜景设置一、进入日夜景设置端口1. 在漫游状态下调整好位置,鼠标左击界面右边“效果图”,鼠标左击“渲染效果图”。2. 鼠标左击界面左边“效果图”,鼠标左击“基本设置”,鼠标滚轮滑动到下方“场景环境”。二、日景设置1. “场景环境”下方有6种日景,可根据需求进行选择。2.例如想要渲染白天的景色,选择“日景”--选择“旷野蓝天”--点击“确定渲染”即可。三、夜景设置1. “场景环境”下方有6种夜景,可根据需求进行选择。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

照片级效果图--户外外景设置定义:不仅可以更换更多的窗外景色,当效果图曝光时,还可以起到遮挡光线的作用。学习目标:l 掌握如何进入外景设置端口l 掌握外景高度调整l 掌握不同外景的替换一、进入外景设置端口1. 鼠标左击界面左侧云素材库的“门窗”,鼠标左击二级目录后面“倒三角符合”,鼠标左击选择“外景”。2. 在2D状态,长按住鼠标左键拖拉一个外景出来,放置到窗户外合适的距离位置--长按鼠标左键拖拉移动圆点可以旋转外景方向。二、外景高度调整1.鼠标左击“外景”,鼠标左击“信息”修改外景宽度。2.在“产品信息”界面下方“属性”,可勾选“等比缩放”,在“尺寸”可修改长、宽、高。3. 或是直接鼠标左击拖拉外景的“小方框”,可直接修改外景尺寸,也可到3D或者漫游下按“C”键修改。4. 鼠标左击击右上角“漫游状态”,如果查看到外景有白边显露则可选中外景鼠标左击“箭头符号”按住空格键,调整到合适的位置。三、不同外景的替换1.鼠标左击选中外景--点击上方工具栏的“替换贴图”图标。2. 在左侧“替换材质”左击一下材质即可完成外景材质。3. 如果需要还原默认材质:点击左上角的“还原”即可。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:效果图输出--720全景--灯光渲染。各位学员,您好!非常感谢您观看本期视频,为及时,高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:效果图输出--720全景--灯光渲染。各位学员,您好!非常感谢您观看本期视频,为及时,高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

发送效果图到手机定义:方便获取客户的联系方式并进行客户管理。在保存方案时填写客户联系方式效果图完成渲染后系统将发送效果图短信至客户的手机,客户打开短信里的链接,即可查看效果图。学习目标:l 掌握方案基本信息填写端口l 掌握短信提醒发送端口一、基本信息填写端口1. 完成方案制作,进入漫游状态--调整好渲染的角度,点击“渲染效果图”。2.点击“效果图”根据需求,在“基本设置”和“高级设置”中对效果图进行设置--勾选“短信提醒”--点击“确定渲染”即可(注:会以短信链接形式发送给客户)3.如果在保存方案时没有将客户的姓名及电话进行填写,渲染效果图时勾选“短信提醒”则会提示需要进行客户信息的填写,将其填写完毕点击保存即可。二、短信提醒发送端口1. 设置完成后,鼠标左击“确定渲染”。2. 渲染完成后,手机上接收到短信,点击打开链接/轻点载入预览,即可查看效果图。 如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

照片级效果图--美化功能定义:当渲染效果图不理想时,可通过美化效果图修改,对图片进行简单的PS。或者想要效果图更加好看时。学习目标:l 掌握使用特效模板l 掌握自定义调整颜色一、特效模板1. 鼠标左击需要美化的效果图。2.鼠标左击界面右边“美化图片”。3.特效模板:提供不同风格模板。二、调整颜色(可自定义调节)1.鼠标左击界面右边“颜色调整”。1.亮度:对效果图整体亮度调整,数值越大越亮,数值越小越暗。数值大数值小2.对比度:明暗对比,数值越大,明暗度越明显3.色相:对效果图颜色调整。4.饱和度:丰富原来效果图物品的色彩。5.锐化值:对效果图内物品清晰度调整,一般可调5-10,数值越大,会出现噪点。(1)锐化值5-10:(2)锐化值数值越大,噪点越多。 6. 根据需求调整完成,鼠标左击界面右下方“保存本地”。 如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

照片级效果图--下载本地定义:将方案渲染好的效果图保存到电脑本地。学习目标:l 掌握进入效果图端口l 掌握单张图片下载l 掌握多张图片同时下载一、进入效果图端口在界面右边鼠标左击“效果图”,在弹出的界面鼠标左击“效果图库”。二、单张图片下载1.在“效果图库”界面,鼠标移动到要保存到电脑本地的图片,图片会出现“下载图标”。2.鼠标左击弹出的界面“保存到本地”。3.在弹出的界面,根据自己的需求,保存到电脑本地,修改文件名称,鼠标左击“保存”。4.保存完成后到保存的位置进行查看即可。三、多张图片同时下载1. 在“效果图库”界面,鼠标移动到要保存到电脑本地的图片,图片左上方会出现一个小方框,鼠标勾选多个小方框,鼠标左击界面下方“下载”。2.鼠标左击弹出的界面“保存到本地”。3.在弹出的界面,根据自己的需求,保存到电脑本地,修改文件名称,鼠标左击“保存”4.保存完成后会出现一个压缩包,将压缩包解压到当前文件夹。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

照片级效果图--删除及恢复定义:删除效果图以及恢复我们所删除的效果图。学习目标:l 掌握进入效果图端口l 掌握删除效果图l 掌握恢复效果图一、在界面右边鼠标左击“效果图”,在弹出的界面鼠标左击“效果图库”。二、删除效果图1.在效果图界面,鼠标移动到图片的位置,会出现“垃圾桶图标”,鼠标左击“垃圾桶图标”。2.鼠标左击“删除”。三、恢复效果图1.来到三维家官网页面,鼠标移动到上方人像图标,鼠标左击“商家中心。2. 鼠标滚轮向下滑动,看到左边“回收站”,鼠标左击“效果图”。3.鼠标移动到要恢复的图片,会出现一个“还原的图标”,鼠标左击“还原图标”。4.鼠标左击“确定”。5.回到“效果图库”查看还原的图片。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

照片级效果图--水印LOGO定义:可以根据需求,在效果图添加自己品牌的水印。(注:只有零售平台主账号以及企业管理员有权限修改水印,企业用户,可以咨询企业管理员)学习目标:l 掌握添加水印一、添加水印1.在设计界面,鼠标左击界面右边“效果图”,在弹出的界面鼠标左击“效果图库。2. 鼠标左键双击选择一张要添加水印的效果图。3. 鼠标左击界面右侧“美化图片”,再鼠标左击“特效”后方的“倒三角”。4. 鼠标左击“水印”,勾选显示图片水印,左上方会弹出水印LOGO。5. 根据需求调整水印的透明度和放置位置--鼠标左击“保存本地”即可下载到本地。6. 选择保存路径,可对文件命名,鼠标左击“保存”。7. 保存到本地的效果图。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

全景图--相机设置定义:一张好看的全景图离不开渲染时的角度设定哦!具体请看以下操作学习目标:l 掌握全景图的相机高度与角度设置l 掌握全景图的相机位置放置一、全景图的相机设置1. 进入漫游界面移动大致的的渲染角度--点击“效果图”--点击“渲染效果图”。2. 点击“全景图”--选择“高级设置”--打开“相机设置”。(注:全景图的相机位置建议放置空间中心)3. 长按鼠标左键拖动相机或输入参数高度调整相机高度。4. 如输入:1300(注:可根据需要调整相机的高度,建议在1100--1300之间。)5. 长按鼠标左键拖动相机前视角或输入参数高度调整相机上下角度。6. 如输入:90(注:90度就是平视的视角。)二、全景图的相机位置放置1. 点击上方缩览图“切换按钮”切换平面图2. 长按鼠标左键拖动相机调整相机的位置 。(注:放置空间中心位置)3. 完成。4. 长按鼠标左键拖动相机前“视角”调整相机左右角度。5. 完成。6. 点击“快照”--点击“保存视角快照”(注:方便后面快速找到视角。)7. 完成相机设置,点击“确定渲染”(注:当前角度即为进入全景图后的第一眼角度,建议选择美观角度后点击渲染。)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

全景图--自动打光定义:场景自动灯光系统可以自动布置对应补光参数,大幅减低设计师的工作量,提升设计效率。(注:全景图与效果图的灯光是相通的,在效果图设置灯光即可。)学习目标:l 掌握如何进入自动打光端口l 掌握白光和暖光的区别l 掌握自动打光的基本设置一、进入自动打光端口1.完成方案,漫游状态--调整好渲染的角度--打开右侧效果图,鼠标左击“渲染效果图”。(注:一般角度为90度)2. 鼠标左击界面左边“效果图”。3. 在渲染设置界面中,鼠标左击“基本设置”--点击右上角小窗口按钮,切换到平面模式,可以更直观的观察到自动补光的变化。二、白光和暖光的区别若没有添加灯具需要自动补光的可以选择自然白光或者氛围暖光。1. 自然白光作用是:系统会根据场景大小进行均布方式补光,适合照亮整个场景,会自动排列好。2. 氛围暖光作用是:系统根据场景家具进行补光的,为了突出家具的立体感,适合营造空间感和空间氛围。三、自动打光的基本设置1. 在平面模式下,鼠标左击任意一个灯,界面左边会弹出“灯光属性”。2. 根据自己的需求选择光域网,关于更多光域网的详细教程,推荐您到三维家大学搜索“光域网”进行学习。3. 若灯光嵌在吊顶或被吊顶挡住的情况下,可以在界面左边“补光灯”,根据自己的情况修改离地距离即可。4. 灯光的色温调整,在界面左边“当前色温”,鼠标左击长按拖拉小圆圈,往左或往右移动,旁边小方框有色温可参考。5.灯光亮度一般5~8为最佳,根据自己的需求直接在小方框里输入数值即可。7.设置完成后鼠标左击界面下方的“应用到所有同款补光,其它同款的灯光会跟着改变。6. 确认没有问题后直接点击左边“720度全景图”。7. 调整调整好渲染的角度--点击“确定渲染”即可如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:效果图输出--720全景--灯光渲染。各位学员,您好!非常感谢您观看本期视频,为及时、高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

全景图--多点渲染定义:多点全景是应用于大空间,让人行走于空间的每个角落,更加身临其境。学习目标:l 掌握全景图的多点渲染一、全景图的多点渲染1. 若把户型方案全部设计好--切换到漫游状态。2. 点击右方的“效果图”--“渲染效果图”。3. 点击“720度全景”--“多点”。4. 首先在空间上鼠标右键--点击“添加节点”鼠标会有一个橙色的起点。5. 点击户型平面图选择多点的“起点”--移动鼠标继续设置下一个漫游节点。(注:如需要取消点,右击即可取消) 6. 右键功能(1)添加节点:选中节点鼠标右键--选择“添加节点”即可添加节点。(注:以这个点为中心添加新的节点。)(2)删除节点:如果需要删除某一个漫游节点,选中节点鼠标右键--点击“删除节点”即可。(注:若删除橙色起点,则是删除整个户型的所有节点)(3)鼠标右击也可以任意的节点--“设成起点”(注:即漫游进入的起点。)(4)渲染该点:就是只渲染多点中的单个点7. 左上角“预览”即可提前查看设置好的漫游点进行检查节点位置。如果有错误即可及时修改。8. 多点预览没有问题。点击“确认渲染”即可一次性进行多个漫游节点进行渲染。9. 渲染好全景图,鼠标移至“工具”--选择“编辑全景图”。(注:在效果图库单独打开全景图是没有多点的效果的。)10. 点击“查看VR全景”即可。11. 完成。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:效果图输出--720全景--灯光渲染。各位学员,您好!非常感谢您观看本期视频,为及时、高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

全景图--【室内】外景设置定义:当我们在做单空间的设计,例如厨房,如果直接在渲染界面选择外景,只有“室外"的外景,若是要推拉门外要客餐厅"室内"的场景,就可以使用“室内”的外景。学习目标:l 掌握【室内】外景设置一、【室内】外景设置1.进入到我们3D或者漫游状态,鼠标左击界面左边“云素材”,鼠标左击“门窗”,在二级目录下选择“外景”。2.将室内贴图,按住“空格键”,鼠标左击长按将贴图拖拉出来。3. 来到3D状态下,按住“空格键”,鼠标左击“旋转箭头”进行旋转方向,再按住“空格键”,鼠标左击箭头即可根据需求进行上下左右的位置调整。4. 调整贴图大小,可按快捷键“C”,按住“空格键”拖拉蓝色小方框。5. 可到3D或者漫游下查看效果。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

全景图--【室外】外景设置定义:不仅可以更换更多的窗外景色,当效果图曝光时,还可以起到遮挡光线的作用。学习目标:l 掌握如何进入外景设置端口l 掌握外景高度调整l 掌握不同外景的替换一、进入外景设置端口1. 鼠标左击界面左侧云素材库的“门窗”,鼠标左击二级目录后面“倒三角符号”,鼠标左击选择“外景”。2. 在2D状态,长按住鼠标左键拖拉一个外景出来,放置到窗户外合适的距离位置--长按鼠标左键拖拉移动圆点可以旋转外景方向。二、外景高度调整1.鼠标左击“外景”,鼠标左击“信息”修改外景宽度。2.在“产品信息”界面下方“属性”,可勾选“等比缩放”,在“尺寸”可修改长、宽、高。3. 或是直接鼠标左击拖拉外景的“小方框”,可直接修改外景尺寸。4. 鼠标左击击右上角“漫游状态”,如果查看到外景有白边显露则可选中外景鼠标左击“箭头符号”按住空格键,调整到合适的位置。三、不同外景的替换1.鼠标左击选中外景--点击上方工具栏的“替换贴图”图标。2. 在左侧“替换材质”左击一下材质即可完成外景材质。3. 如果需要还原默认材质:点击左上角的“还原”即可。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

全景图--水印LOGO定义:可以根据需求,在效果图添加自己品牌的水印。(注:只有零售平台主账号以及企业管理员有权限修改水印,企业用户,可以咨询企业管理员)学习目标:l 掌握添加全景水印一、添加全景水印LOGO1.在三维家五分快乐十分右上方,鼠标移动到头像位置,鼠标左击“商家中心”。2. 鼠标左击界面左边“店铺资料”。3. 鼠标左击“logo设置”。4.鼠标左击“品宣LOGO”下方的“编辑”,选择我们要上传的水印LOGO图片,鼠标左击“打开”。(注:上传图片的格式要PNG格式,文件大小80K以内尺寸125px*50px)5.打开一张全景效果图,左上角就会出现我们上传的LOGO。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

全景图--下载全景定义:若是我们想要对全景进行PS,可以将其下载到本地,PS处理好,再次上传即可使用。学习目标:l 掌握进入效果图端口l 掌握全景图下载一、进入效果图端口1. 在界面右边鼠标左击“效果图”,在弹出的界面鼠标左击“效果图库”。2. 鼠标左击“720°全景图”,鼠标移动到要下载的图片,鼠标左击图片右下方出现的“下载图标”。3. 选择保存路径,可进行命名,鼠标左击“保存”。4.找到保存的图片,打开即可。(注:若是要上传全景,可到三维家大学搜索上传全景查看相关教程)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

全景图--上传全景定义:使用上传全景图功能,可以将A方案的全景图上传到B方案中.在B方案中进行展示。学习目标:l 掌握全景图的下载l 掌握通过全景编辑器上传全景图l 掌握商家中心上传全景图一、全景图的下载1. 在设计界面中,鼠标左击效果图。2. 鼠标左击“效果图库”3.鼠标左击“720°全景图”。找到需要下载的全景图,左击下载的图标。 4.根据需要,选好保存的地址后,左击“保存”即可。5. 找到保存的图片,进行查看。二、通过全景编辑器上传全景图1.鼠标移动到“工具”--鼠标左击“全景编辑器”。2.鼠标左击“打开编辑器”。3.鼠标左击“基本设置”--左击“替换渲染记录”。4.鼠标左击“上传”。5.找到需要上传的全景图后,鼠标左击“打开”。6. 全景图上传完成。三、商家中心上传全景图1.在三维家官网五分快乐十分中。鼠标移动到头像出--左击“商家中心”。2.鼠标左击“我的方案”--鼠标左击需要上传全景图的方案。3.鼠标左击“全景”--左击“上传图片”。4.找到需要上传的全景图--鼠标左击“打开”。5.全景图上传完成。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

全景图--删除及恢复定义:删除效果图以及恢复我们所删除的效果图。学习目标:l 掌握进入效果图端口l 掌握删除效果图l 掌握恢复效果图一、在界面右边鼠标左击“效果图”,在弹出的界面鼠标左击“效果图库”。二、删除效果图1. 在效果图界面,鼠标左击“720°全景图”,鼠标移动到图片的位置,会出现“垃圾桶图标”,鼠标左击“垃圾桶图标”。2. 鼠标左击“删除”。三、恢复效果图1. 来到三维家官网页面,鼠标移动到上方头像图标,鼠标左击“商家中心。2. 鼠标滚轮向下滑动,看到左边“回收站”,鼠标左击“全景图”。3. 鼠标移动到要恢复的图片,会出现一个“还原的图标”,鼠标左击“还原图标”。4.鼠标左击“确定”。5.回到“效果图库”查看还原的图片。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--空间命名定义:渲染之前对空间进行命名,命名好后,渲染好的全景图就会自动关联并显示空间名称。学习目标:l 掌握编辑空间名称l 掌握重新命名一、编辑空间名称1. 在三维家设计界面2D状态,对空间进行命名。2.鼠标左击该空间的命名,鼠标左击“倒三角符号”在窗口中选择,对该空间快速命名。二、重新命名未命名的状态下进行全景渲染的时候,该场景就会出现空白或者未命名。1. 在未命名状态,鼠标左击设计界面右上方的“工具”,鼠标左击“全景编辑器”。2. 在弹出的小窗口,鼠标左击“打开编辑器”。3.鼠标左击界面左边“未命名”,接着在界面右边“基本设置”下方名称框里输入空间名称,按“回车键”即可。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--编辑漫游热点定义:在720°全景图中,通过增加漫游热点(也称门标签),可以关联后跳转到各个空间。 学习目标:l 掌握编辑漫游热点一、编辑漫游热点1. 在设计界面中,鼠标移动到“工具”--左击“全景编辑器”。 2. 鼠标左击“打开编辑器” 3.鼠标左击“编辑热点”--左击“新增热点”。4.根据需要,鼠标左击新增热点的空间,例如:厨房--鼠标左击“新增”。5.可以通过长按鼠标左键将过漫游热点(门标签)进行拖拉移动,改变它的位置--右侧菜单栏可以进行编辑变换图标样式以及删除。(注:这个属于单向关联。当我们在客厅关联到厨房后,还需要在厨房关联到客餐厅)6. 例如修改图标样式。鼠标左击“!”图标。 7. 根据需要,鼠标左击选择图标样式即可。8. 图标样式修改完成。 9.鼠标左击“热点”,就会自动跳转到漫游的空间。 如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

商品购买标签的添加定义;商品标签可以在全景中为售卖的产品添加上购物车标记,且显示商品介绍和购买链接跳转功能学习目标:l 掌握商品购买标签的添加一、商品购买标签的添加1.在设计界面中,鼠标移动到“工具”--左击“全景编辑器”。 2.鼠标左击“打开编辑器”。 3.鼠标左击“商品标签”--鼠标左击“新增商品标签” 4.鼠标左击“选择商品图片”。 5.双击鼠标左键打开图片。 6.在输入栏中,输入商品标题、商品购买链接、商品相关信息--点击确定即可。7. 鼠标左击“保存”--左击“预览”。 8. 商品购买标签设置完成,鼠标左击购物车。 9. 即可看到相关信息,点击购买此商品即可跳转至购买界面。 如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--全景商品替换设置定义:使用商品替换功能,可以将同个方案展示出不同风格、不同产品等等,体现产品多样化,实现云端展示厅。对比图展示:学习目标:l 掌握全景商品替换一、全景商品替换商品替换的原理就是在同个方案同个空间,制作多种风格,依次渲染后将其关联起来。以客餐厅为例:我们做好一套现代风格的客餐厅后,提交渲染全景图;接着将现代风格的客餐厅改成其他的风格,例如欧式等,再次提交渲染全景后,最后将其关联起来。1.在设计界面中,鼠标移动到“工具”--鼠标左击“全景编辑器”。2.在全景编辑器中,鼠标左击“打开编辑器”。3. 鼠标左击“商品替换”--鼠标左击“新增可替换样式”。4.在替换材质框中,鼠标左击选择商品替换的全景图--在输入栏中,输入替换商品的名称,如地板--输入商品替换的地板名称--鼠标左击“确定”。5. 鼠标左击保存--鼠标左击“预览”,进行查看。6.鼠标左击“商品替换”--根据需要,鼠标左击图片,即可进行商品替换。7.商品替换完成。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--自定义音乐定义:自定义音乐功能,可以根据自己所需音乐进行添加(注:MP3格式)学习目标:l 掌握如何进入全景编辑端口l 掌握添加音乐一、进入全景编辑端口1. 在设计界面右边上方,鼠标左击“工具”,鼠标左击“全景编辑器”。二、添加音乐1.进入全景编辑器界面,鼠标左击右侧“音乐图标”--点击“音乐设置”。2.鼠标左击“上传”,从文件中选择相应的MP3格式音乐,鼠标左击“打开”。3.选择上传完成的MP3音乐,鼠标左击“使用”。4.音乐上传成功,如果需要删除,鼠标左击“删除”。5. 设置完成后,鼠标左击右上方“保存”即可。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--推广设置定义:将设计好的方案渲染并且编辑好了的全景效果图,通过微信发送给客户或者朋友圈。学习目标:l 掌握如何进入全景编辑器l 掌握推广分享设置一、进入全景编辑器1. 在设计界面右上方,鼠标左击“工具”,再左击“全景编辑器”。2. 在弹出的小界面,鼠标左击“打开编辑器”。二、推广分享设置1.鼠标左击左上方的“推广分享设置”。2.填写一级标题,将鼠标移动下来会出现一个指引图,有个一闪一闪的红色线框,提示我们这一段文字就是显示在这个位置。(注:一级标题填写比较重点的文字)3.下方“全景介绍”也是相同的,鼠标移动过来会出现一个一闪一闪的红色线框,看到这个字体是比较浅颜色的并且也是比较小的,输入设计的理念以及简介。4.可对全景的封面进行设置,若不喜欢默认的封面,可勾选“挑选缩略图”前面的小圆圈,在弹出的小界面,勾选一张封面前的小圆圈,鼠标左击“选择”。5. 如果也不想要渲染好的效果图,可以选择自定义上传自己需要的图片,在弹出的文件夹选择自己要上传的图片,鼠标左击“打开”。6. 可添加推广标签,填写关键词。7. 鼠标左击界面右上方“保存”,再鼠标左击“预览”。8.鼠标左击界面右下方的“分享”。9.拿起手机扫描二维码,即可发送给客户或者朋友圈。10. 鼠标左击手机页面右上角三个小圆点类似于省略号,即可分享给客户或者朋友圈。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--全景渲染记录替换定义:在渲染全景图时,当同个空间渲染两张全景图时,需要更换渲染的全景图,就可以用到渲染记录替换,进行全景图的替换。学习目标:l 掌握替换全景渲染记录一、替换全景渲染记录1.在设计界面中,鼠标移动到“工具”--左击“全景编辑器” 2. 鼠标左击“打开编辑器”。3.鼠标左击“基本设置”--左击“更换渲染记录”。 4.找到需要更换的场景,鼠标左击“运用到当前场景”。 5. 渲染记录更换完成。 如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--回收站的使用定义:若是我们一个空间渲染了多张效果图,将不满意的全景删除后,也在回收站对全景进行还原。学习目标:l 掌握更换渲染记录删除全景l 掌握回收站使用一、更换渲染记录删除全景1.若是我们一个空间渲染了多张全景,想要删除不满意的全景,鼠标左击界面左边“更换渲染记录”将全景删除即可。二、回收站使用1.鼠标左击界面左上方“全景回收站”。2.在弹出的窗口,鼠标左击“还原”。3.回到效果图库查看还原效果图。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--添加场景定义:可以恢复删除的场景或为没有场景的全景关联场景,如上传其它方案的全景或下载PS过的全景都可通过这个功能进行关联使用。学习目标:l 掌握为没有场景的全景关联场景一、全景关联场景1.鼠标左击界面左上方“添加场景”。2. 选择未被关联的场景,鼠标左击场景名称前的小圆圈,再选择所需关联的全景,同样鼠标左击名称前的小圆圈。3.选择完成后鼠标左击“确定”。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--小视频录制定义:录制视频功能可以录制10秒小视频,可用于发朋友圈进行宣传。学习目标:l 掌握空间视频录制l 掌握视频保存到本地一、空间视频录制1.在全景编辑器界面右上方,鼠标左击“体验新版”。2. 进入后鼠标左击界面上方,鼠标左击“生成视频”。3. 选择需要录制的空间--调整好开始录制的角度--鼠标左击开始录制。4.系统就会自动旋转空间进行录制(注:时间为倒计时形式,从10到0)二、视频保存到本地1.录制完成后即可点击保存视频(注:如果不满意可以选择重新录制)2.保存的视频会下载到本地--右点击界面右下角的文件--选择在文件夹中显示。3.找到文件即可打开观看(注:最好将文件复制一份放在自己常用的电脑盘的文件夹中,方便查找使用)如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--全景分享定义:将做好的全景方案,通过生成二维码或者连接发送分享给客户。学习目标:l 掌握空间视频录制一、生成二维码或者链接1.首先我们先进入到新版当中,鼠标左击界面上方“体验新版”。2. 当我们添加完“漫游热点”,也就是过门标签后,就可以将全景进行分享,鼠标左键点击界面上方“保存”。3.鼠标左击界面上方“生成二维码”。4.二维码有五种尺寸给大家选择,根据需求选择一个二维码尺寸,接着鼠标左击界面左下方的倒三角符号,鼠标左击“在文件夹中显示”。5. 找到文件打开,即可查看二维码。6.也可在小窗口中,鼠标左击“复制”,将连接复制发送给客户。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【联系客服】进行提问,我们会在工作时间为您提供一对一的服务!

VR编辑器--门店导航功能定义:使用门店导航功能,可让客户看到全景图的同时也能快速查找门店所在地(注:此功能目前只适用于平台用户,并仅限主账号设置)学习目标:l 掌握门店导航功能一、门店导航功能1.进入三维家官网后,鼠标移动到头像位置,鼠标左击商家中心2.鼠标左击“店铺资料”,接着完善店铺资料。3.完善资料后,页面移动到最下方,鼠标左击“提交”,保存店铺资料。4.进去到VR全景图,鼠标左击“店铺信息”,即可查看相关的店铺导航信息如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

鸟瞰图--相机设置定义:当我们在渲染鸟瞰图时,为了观看全屋的布局,可以通过对相机设置实现对渲染角度、视角的调整。学习目标:l 掌握鼠标修改摄像机位置l 掌握快捷键修改摄像机位置一、鼠标修改摄像机位置1.鼠标左击“3D”后鼠标左击“效果图”,接着,鼠标左击“渲染效果图”2. 鼠标左击“双箭头”进入2D平面图3.长按鼠标左击拖动摄像头可修改摄像机的位置4. 长按鼠标左击拖动箭头可修改摄像机的角度二、快捷键修改摄像机位置1.在3D状态渲染图时,摄像机位置的移动与在3D设计界面的移动方法一致。W:前,S:后,A:左,D:右,Q:上升,E:下降如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

鸟瞰图--自动打光定义:在渲染鸟瞰图时,使用自动打光功能,就无需手动添加灯光,大幅减低设工作量,提升设计效率。学习目标:l 掌握自动打光端口l 掌握白光与暖光的区别l 掌握自动打光的基本设置一、自动打光端口1.鼠标左击“3D”进入3D状态,鼠标左击“效果图”后左击“渲染效果图”2.鼠标左击“效果图”,接着鼠标左击“缩放”图标进入2D平面图。3.根据需要,选择灯光类型后鼠标左击确定选择(注:2D图中,出现黄色灯光即为自动打光成功)4. 自动打光完成后,返回鸟瞰图。调整角度等后即可鼠标左击“确定渲染”二、白光与暖光的区别选择自动补光时,可以根据需要,选择自然白光或者氛围暖光。1.自然白光作用是:系统会根据场景大小进行均布方式补光,适合照亮整个场景,会自动排列好。2. 氛围暖光作用是:系统根据场景家具进行补光的,为了突出家具的立体感,适合营造空间感和空间氛围。三、自动打光的基本设置1.在2D平面模式下,鼠标左击任意一个灯,渲染界面左边会自动弹出灯光属性框。2.根据自己的需求选择光域网,关于更多光域网的详细教程,推荐您到三维家大学搜索“光域网”进行学习。2. 若灯光嵌在吊顶或被吊顶挡住的情况下,可以在界面左边“补光灯”,根据实际情况修改离地距离即可。(注:灯光离地高一般比吊顶高度少10mm即可。比如吊顶高度为2400,灯光离地高改为2390即可)4.在当前色温中,鼠标左击矩形可选择灯光颜色。根据需要,鼠标左击选择灯光颜色后,通过长按鼠标左键拖拉圆点修改色温。5.可长按鼠标左键拖拉圆点或输入数值进行修改灯光亮度6.灯光设置完成后鼠标左击界面下方的“应用到所有同款补光,其它同款的灯光会跟着改变。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

鸟瞰图--分辨率设置定义:在渲染鸟瞰图时,根据需要对分辨率进行设置。渲染好的鸟瞰图,也可一键升级分辨率功能,升级至高清、超清、4k。无需再次渲染,节省时间。(注意:升级分辨率会收取对应渲染维币)学习目标:l 掌握分辨率的设置l 掌握升级分辨率一、分辨率的设置1.鼠标左击“3D”,接着,鼠标左击“效果图”后左击“渲染效果图”。2.根据需要,选择分辨率,鼠标左击确定选择。调整好角度等,即可鼠标左击“确定渲染”进行渲染。(注:标清分辨率为800*600,高清分辨率为1280*960,超清分辨率为1920*1440,4k分辨率为4000*3000。)二、升级分辨率1. 对渲染出来的鸟瞰图无法满足需求时,可鼠标左击“升级分辨率”进行升级。2.根据需要,鼠标左击选择分辨率后左击“确定”即可。如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

鸟瞰图--半/全墙设置定义:在渲染鸟瞰图时,根据需要对墙体的高度进行设置学习目标:l 掌握半/全墙设置一、半/全墙设置1.鼠标左击“3D”,接着,鼠标左击“效果图”后左击“渲染效果图”。2.根据需要,选择墙体高度,鼠标左击确定选择。调整好角度等,即可鼠标左击“确定渲染”进行渲染。(注:半墙即为隐藏一半墙体的高度,全墙即为默认墙的高度)3. 鸟瞰图展示半墙:全墙:如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

鸟瞰图--下载本地定义:可以对渲染好的鸟瞰图单张或者批量下载到本地,进行查看或分享学习目标:l 掌握单张下载鸟瞰图l 掌握批量下载鸟瞰图一、单张下载鸟瞰图1.鼠标左击“效果图”后左击“效果图库”2.鼠标左击“鸟瞰图”。可根据清晰图筛选图片,也可以根据时间来筛选图片。3,鼠标左击“下载”图标5. 选择图片保存的路径后鼠标左击“保存”即可二、批量下载鸟瞰图1.鼠标左击勾选选中的图片后鼠标左击“下载”2.选择图片保存的路径后鼠标左击“保存”即可如果对以上内容有疑问,或者有软件其他操作问题,推荐您到3D设计页面,点击右下角【客服】进行提问,我们会在工作时间为您提供一对一的服务!

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:效果图输出--720全景--灯光渲染。各位学员,您好!非常感谢您观看本期视频,为及时,高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:效果图输出--720全景--灯光渲染。各位学员,您好!非常感谢您观看本期视频,为及时,高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

本视频帮助新手用户快速掌握三维家软件基础操作,学习顺序为:效果图输出--720全景--灯光渲染。各位学员,您好!非常感谢您观看本期视频,为及时,高效地了解您对本期课程的评价及建议,我们将统一采用匿名电子问卷收集您最真实的感受,您的支持是我们工作最大的动力,感谢您的参与!请点击【调查问卷】填写您对课程的评价及建议

更多>>

相关问题

返回顶部
恒图彩票 恒图彩票官网 恒图彩票 恒图彩票网上开户 恒图彩票网上投注 恒图彩票计划 恒图彩票人工计划 恒图彩票全天计划 恒图彩票注册 恒图彩票开奖直播